<!DOCTYPE html>
<!--[if IE 8]> <html lang="zh-HK" class="ie8"> <![endif]-->
<!--[if !IE]><!--> <html lang="zh-HK"> <!--<![endif]-->
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <meta name="msapplication-TileColor" content="#e50020">
  <meta name="theme-color" content="#e50020">
  <link rel="profile" href="http://gmpg.org/xfn/11">
  <link rel="pingback" href="https://www.i-cable.com/xmlrpc.php">
  <script data-cfasync="false" type="text/javascript">var ewww_webp_supported=!1;function check_webp_feature(A,e){var w;e=void 0!==e?e:function(){},ewww_webp_supported?e(ewww_webp_supported):((w=new Image).onload=function(){ewww_webp_supported=0<w.width&&0<w.height,e&&e(ewww_webp_supported)},w.onerror=function(){e&&e(!1)},w.src="data:image/webp;base64,"+{alpha:"UklGRkoAAABXRUJQVlA4WAoAAAAQAAAAAAAAAAAAQUxQSAwAAAARBxAR/Q9ERP8DAABWUDggGAAAABQBAJ0BKgEAAQAAAP4AAA3AAP7mtQAAAA=="}[A])}check_webp_feature("alpha");</script><script data-cfasync="false" type="text/javascript">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</script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>稱簡約公屋社區配套較簡單　黃偉綸：有得有失、對劏房戶是大進步 | 有線寬頻 i-CABLE</title>
	<meta name="description" content="【有線新聞】施政報告提出興建簡約公屋，財政司副司長黃偉綸說單位會有基本設備，但社區配套較簡單，形容是「有得有失」，對劏房住戶已經是很大進步。&nbsp;簡約公屋以組裝合成法興建，單位有冷氣機、熱水爐等基本設備，亦有升降機，財政司副司長黃偉綸說，與傳統公屋最大分別只是社區配套簡單些。黃偉綸：「有得有失，有取捨。購" />
	<link rel="canonical" href="https://www.i-cable.com/新聞資訊/67107/稱簡約公屋社區配套較簡單-黃偉綸-有得有失/" />
	<meta property="og:locale" content="zh_HK" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="稱簡約公屋社區配套較簡單　黃偉綸：有得有失、對劏房戶是大進步 | 有線寬頻 i-CABLE" />
	<meta property="og:description" content="【有線新聞】施政報告提出興建簡約公屋，財政司副司長黃偉綸說單位會有基本設備，但社區配套較簡單，形容是「有得有失」，對劏房住戶已經是很大進步。&nbsp;簡約公屋以組裝合成法興建，單位有冷氣機、熱水爐等基本設備，亦有升降機，財政司副司長黃偉綸說，與傳統公屋最大分別只是社區配套簡單些。黃偉綸：「有得有失，有取捨。購" />
	<meta property="og:url" content="https://www.i-cable.com/新聞資訊/67107/稱簡約公屋社區配套較簡單-黃偉綸-有得有失/" />
	<meta property="og:site_name" content="有線寬頻 i-CABLE" />
	<meta property="article:published_time" content="2022-10-22T01:32:51+00:00" />
	<meta property="article:modified_time" content="2022-10-22T05:51:31+00:00" />
	<meta property="og:image" content="https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/10/22093252/NL_20221022_HOS-0900SAT.jpg" />
	<meta property="og:image:width" content="930" />
	<meta property="og:image:height" content="522" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="i-Cable" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.i-cable.com/#website","url":"https://www.i-cable.com/","name":"有線寬頻 i-CABLE","description":"24小時無間斷緊貼香港本地及國際新聞，即時報道新聞事件的最新發展。內容包括時事、財經、體育、天氣消息等多元化資訊。","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.i-cable.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"zh-HK"},{"@type":"ImageObject","inLanguage":"zh-HK","@id":"https://www.i-cable.com/%e6%96%b0%e8%81%9e%e8%b3%87%e8%a8%8a/67107/%E7%A8%B1%E7%B0%A1%E7%B4%84%E5%85%AC%E5%B1%8B%E7%A4%BE%E5%8D%80%E9%85%8D%E5%A5%97%E8%BC%83%E7%B0%A1%E5%96%AE-%E9%BB%83%E5%81%89%E7%B6%B8-%E6%9C%89%E5%BE%97%E6%9C%89%E5%A4%B1/#primaryimage","url":"https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/10/22093252/NL_20221022_HOS-0900SAT.jpg","contentUrl":"https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/10/22093252/NL_20221022_HOS-0900SAT.jpg","width":930,"height":522},{"@type":"WebPage","@id":"https://www.i-cable.com/%e6%96%b0%e8%81%9e%e8%b3%87%e8%a8%8a/67107/%E7%A8%B1%E7%B0%A1%E7%B4%84%E5%85%AC%E5%B1%8B%E7%A4%BE%E5%8D%80%E9%85%8D%E5%A5%97%E8%BC%83%E7%B0%A1%E5%96%AE-%E9%BB%83%E5%81%89%E7%B6%B8-%E6%9C%89%E5%BE%97%E6%9C%89%E5%A4%B1/#webpage","url":"https://www.i-cable.com/%e6%96%b0%e8%81%9e%e8%b3%87%e8%a8%8a/67107/%E7%A8%B1%E7%B0%A1%E7%B4%84%E5%85%AC%E5%B1%8B%E7%A4%BE%E5%8D%80%E9%85%8D%E5%A5%97%E8%BC%83%E7%B0%A1%E5%96%AE-%E9%BB%83%E5%81%89%E7%B6%B8-%E6%9C%89%E5%BE%97%E6%9C%89%E5%A4%B1/","name":"稱簡約公屋社區配套較簡單　黃偉綸：有得有失、對劏房戶是大進步 | 有線寬頻 i-CABLE","isPartOf":{"@id":"https://www.i-cable.com/#website"},"primaryImageOfPage":{"@id":"https://www.i-cable.com/%e6%96%b0%e8%81%9e%e8%b3%87%e8%a8%8a/67107/%E7%A8%B1%E7%B0%A1%E7%B4%84%E5%85%AC%E5%B1%8B%E7%A4%BE%E5%8D%80%E9%85%8D%E5%A5%97%E8%BC%83%E7%B0%A1%E5%96%AE-%E9%BB%83%E5%81%89%E7%B6%B8-%E6%9C%89%E5%BE%97%E6%9C%89%E5%A4%B1/#primaryimage"},"datePublished":"2022-10-22T01:32:51+00:00","dateModified":"2022-10-22T05:51:31+00:00","author":{"@id":"https://www.i-cable.com/#/schema/person/3eae7bd85325d6ef238bcd3560323986"},"description":"【有線新聞】施政報告提出興建簡約公屋，財政司副司長黃偉綸說單位會有基本設備，但社區配套較簡單，形容是「有得有失」，對劏房住戶已經是很大進步。&nbsp;簡約公屋以組裝合成法興建，單位有冷氣機、熱水爐等基本設備，亦有升降機，財政司副司長黃偉綸說，與傳統公屋最大分別只是社區配套簡單些。黃偉綸：「有得有失，有取捨。購","breadcrumb":{"@id":"https://www.i-cable.com/%e6%96%b0%e8%81%9e%e8%b3%87%e8%a8%8a/67107/%E7%A8%B1%E7%B0%A1%E7%B4%84%E5%85%AC%E5%B1%8B%E7%A4%BE%E5%8D%80%E9%85%8D%E5%A5%97%E8%BC%83%E7%B0%A1%E5%96%AE-%E9%BB%83%E5%81%89%E7%B6%B8-%E6%9C%89%E5%BE%97%E6%9C%89%E5%A4%B1/#breadcrumb"},"inLanguage":"zh-HK","potentialAction":[{"@type":"ReadAction","target":["https://www.i-cable.com/%e6%96%b0%e8%81%9e%e8%b3%87%e8%a8%8a/67107/%E7%A8%B1%E7%B0%A1%E7%B4%84%E5%85%AC%E5%B1%8B%E7%A4%BE%E5%8D%80%E9%85%8D%E5%A5%97%E8%BC%83%E7%B0%A1%E5%96%AE-%E9%BB%83%E5%81%89%E7%B6%B8-%E6%9C%89%E5%BE%97%E6%9C%89%E5%A4%B1/"]}]},{"@type":"BreadcrumbList","@id":"https://www.i-cable.com/%e6%96%b0%e8%81%9e%e8%b3%87%e8%a8%8a/67107/%E7%A8%B1%E7%B0%A1%E7%B4%84%E5%85%AC%E5%B1%8B%E7%A4%BE%E5%8D%80%E9%85%8D%E5%A5%97%E8%BC%83%E7%B0%A1%E5%96%AE-%E9%BB%83%E5%81%89%E7%B6%B8-%E6%9C%89%E5%BE%97%E6%9C%89%E5%A4%B1/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.i-cable.com/"},{"@type":"ListItem","position":2,"name":"稱簡約公屋社區配套較簡單　黃偉綸：有得有失、對劏房戶是大進步"}]},{"@type":"Person","@id":"https://www.i-cable.com/#/schema/person/3eae7bd85325d6ef238bcd3560323986","name":"i-Cable","image":{"@type":"ImageObject","inLanguage":"zh-HK","@id":"https://www.i-cable.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/a0298eada066849a62529e23e68659be?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/a0298eada066849a62529e23e68659be?s=96&d=mm&r=g","caption":"i-Cable"},"url":"https://www.i-cable.com/author/oldcms/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="訂閱 有線寬頻 i-CABLE &raquo;" href="https://www.i-cable.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="訂閱 有線寬頻 i-CABLE &raquo; 評論" href="https://www.i-cable.com/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.i-cable.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.i-cable.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://www.i-cable.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.i-cable.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='url-shortify-css'  href='https://www.i-cable.com/wp-content/plugins/url-shortify/lite/dist/styles/url-shortify.css?ver=1.5.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.i-cable.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.i-cable.com/wp-content/themes/cascara/inc/theme-options/cs-framework/assets/css/font-awesome.min.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='pe-icon-7-css'  href='https://www.i-cable.com/wp-content/themes/cascara/assets/css/Pe-icon-7-stroke.min.css?ver=2.4' type='text/css' media='all' />
<link rel='stylesheet' id='loaders-css'  href='https://www.i-cable.com/wp-content/themes/cascara/assets/css/loaders.min.css?ver=2.4' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.i-cable.com/wp-content/themes/cascara/assets/css/magnific-popup.min.css?ver=2.4' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='https://www.i-cable.com/wp-content/plugins/js_composer/assets/lib/flexslider/flexslider.min.css?ver=6.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='https://www.i-cable.com/wp-content/themes/cascara/assets/css/owl.carousel.min.css?ver=2.4' type='text/css' media='all' />
<link rel='stylesheet' id='weather-icons-css'  href='https://www.i-cable.com/wp-content/themes/cascara/assets/css/weather-icons.min.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='meanmenu-css'  href='https://www.i-cable.com/wp-content/themes/cascara/assets/css/meanmenu.css?ver=2.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.i-cable.com/wp-content/themes/cascara/assets/css/bootstrap.min.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='cascara-style-css'  href='https://www.i-cable.com/wp-content/themes/cascara/assets/css/styles.css?ver=1.7.36' type='text/css' media='all' />
<link rel='stylesheet' id='cascara-responsive-css'  href='https://www.i-cable.com/wp-content/themes/cascara/assets/css/responsive.css?ver=1.7.36' type='text/css' media='all' />
<link rel='stylesheet' id='cascara-google-fonts-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A100%2C100i%2C200%2C200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CPoppins%3A100%2C100i%2C200%2C200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CLato%3A100%2C100i%2C200%2C200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.i-cable.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='malinky-ajax-pagination-css'  href='https://www.i-cable.com/wp-content/plugins/cascara-core/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.i-cable.com/wp-content/plugins/jetpack/css/jetpack.css?ver=10.9.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.i-cable.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.i-cable.com/wp-content/plugins/i-cable-ad-block-detector/js/prebid-ads.js?ver=1.0.0' id='icable-prebid-ads-js'></script>
<script type='text/javascript' id='url-shortify-js-extra'>
/* <![CDATA[ */
var usParams = {"ajaxurl":"https:\/\/www.i-cable.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.i-cable.com/wp-content/plugins/url-shortify/lite/dist/scripts/url-shortify.js?ver=1.5.12.1' id='url-shortify-js'></script>
<script type='text/javascript' id='cascara-more-cat-post-js-extra'>
/* <![CDATA[ */
var cascara_admin_url = {"ajaxurl":"https:\/\/www.i-cable.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.i-cable.com/wp-content/themes/cascara/assets/js/load-more-tab.js?ver=1.7.36' id='cascara-more-cat-post-js'></script>
<link rel="https://api.w.org/" href="https://www.i-cable.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.i-cable.com/wp-json/wp/v2/posts/67107" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.i-cable.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.i-cable.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.i-cable.com/?p=67107' />
<link rel="alternate" type="application/json+oembed" href="https://www.i-cable.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.i-cable.com%2F%25e6%2596%25b0%25e8%2581%259e%25e8%25b3%2587%25e8%25a8%258a%2F67107%2F%25E7%25A8%25B1%25E7%25B0%25A1%25E7%25B4%2584%25E5%2585%25AC%25E5%25B1%258B%25E7%25A4%25BE%25E5%258D%2580%25E9%2585%258D%25E5%25A5%2597%25E8%25BC%2583%25E7%25B0%25A1%25E5%2596%25AE-%25E9%25BB%2583%25E5%2581%2589%25E7%25B6%25B8-%25E6%259C%2589%25E5%25BE%2597%25E6%259C%2589%25E5%25A4%25B1%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.i-cable.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.i-cable.com%2F%25e6%2596%25b0%25e8%2581%259e%25e8%25b3%2587%25e8%25a8%258a%2F67107%2F%25E7%25A8%25B1%25E7%25B0%25A1%25E7%25B4%2584%25E5%2585%25AC%25E5%25B1%258B%25E7%25A4%25BE%25E5%258D%2580%25E9%2585%258D%25E5%25A5%2597%25E8%25BC%2583%25E7%25B0%25A1%25E5%2596%25AE-%25E9%25BB%2583%25E5%2581%2589%25E7%25B6%25B8-%25E6%259C%2589%25E5%25BE%2597%25E6%259C%2589%25E5%25A4%25B1%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
	<script type="text/javascript" src="https://www.i-cable.com/wp-content/themes/cascara/assets/js/jquery-migrate.min.js"></script><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<noscript><style>.lazyload[data-src]{display:none !important;}</style></noscript><style>.lazyload{background-image:none !important;}.lazyload:before{background-image:none !important;}</style><link rel="icon" href="https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/07/04143029/cropped-icable_logo_512x512px-32x32.png" sizes="32x32" />
<link rel="icon" href="https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/07/04143029/cropped-icable_logo_512x512px-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/07/04143029/cropped-icable_logo_512x512px-180x180.png" />
<meta name="msapplication-TileImage" content="https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/07/04143029/cropped-icable_logo_512x512px-270x270.png" />
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>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</script>
  <noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>  <link rel="icon" href="/wp-content/themes/cascara/assets/images/favicon.ico"/>
    <!-- <link rel="stylesheet" href="//vjs.zencdn.net/7.10.2/video-js.min.css"/>
  <link rel="stylesheet" href="//googleads.github.io/videojs-ima/dist/videojs.ima.css"/>
  <link rel="stylesheet" href="//googleads.github.io/videojs-ima/node_modules/videojs-contrib-ads/dist/videojs.ads.css"/>
  <link rel="stylesheet" href="//googleads.github.io/videojs-ima/node_modules/video.js/dist/video-js.min.css"/> -->
  <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/video.js/7.19.2/video-js.min.css" integrity="sha512-D/n19dhr+LY8HOoGuybX+bJYsZOFKb0r7YpAWBMPg5Hnke6lxdHl6q21d7qiwIsMgdSnBG9pSMQlwTtZ+6ISmw==" crossorigin="anonymous" referrerpolicy="no-referrer" />
  <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/videojs-ima/2.0.0/videojs.ima.min.css" integrity="sha512-hw6cZAVUjqC0sNVfGtFdnmgTsNLElCJIL4Ek0QPfEQUSMTuOhVkBjEW4nrN++PFeZVh3j1b2oenyoG3b8VQaag==" crossorigin="anonymous" referrerpolicy="no-referrer" />
  <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/videojs-contrib-ads/6.9.0/videojs-contrib-ads.min.css" integrity="sha512-29/4e3nPl7b5s0gtfgUUBPUhqzyBHIB3SdU7iMHuUulXG7uzaqeynS3bSeoHIXolt1gX3xLTaYgUxgTedL82wQ==" crossorigin="anonymous" referrerpolicy="no-referrer" />
  <!-- <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/videojs-contrib-ads/6.9.0/videojs.ads.min.css" integrity="sha512-29/4e3nPl7b5s0gtfgUUBPUhqzyBHIB3SdU7iMHuUulXG7uzaqeynS3bSeoHIXolt1gX3xLTaYgUxgTedL82wQ==" crossorigin="anonymous" referrerpolicy="no-referrer" /> -->
    <link rel="stylesheet" href="/wp-content/themes/cascara/assets/css/modal.css"/>
  <link rel="stylesheet" href="/wp-content/themes/cascara/assets/css/webflow.css"/>
  <link rel="stylesheet" href="/wp-content/themes/cascara/assets/css/normalize.css"/>
  <!-- below for content-onepage.php -->
  <link rel="stylesheet" href="/wp-content/themes/cascara/assets/css/slick/slick.css"/>
  <link rel="stylesheet" href="/wp-content/themes/cascara/assets/css/slick/slick-theme.css"/>
  <link rel="stylesheet" href="/wp-content/themes/cascara/assets/css/backtotop.css"/>
  <link rel="stylesheet" href="/wp-content/themes/cascara/assets/css/epg.css"/>
  <link rel="stylesheet" href="/wp-content/themes/cascara/assets/css/animate.css"/>
  <link rel="stylesheet" href="/wp-content/themes/cascara/ci/dist/css/angular-bootstrap-toggle.min.css">
  <link rel="stylesheet" href="/wp-content/themes/cascara/ci/css/header_footer.css">
  <link rel="stylesheet" href="/wp-content/themes/cascara/ci/css/videopage.css">
  <link rel="stylesheet" href="/wp-content/themes/cascara/ci/css/fonts.css">
  <link rel="stylesheet" type="text/css" href="/wp-content/themes/cascara/ci/css/menu_news.css">
	<link rel="stylesheet" type="text/css" href="/wp-content/themes/cascara/assets/css/privacypolicy.css">
  <link rel="stylesheet" href="/wp-content/themes/cascara/assets/css/i-cable-website.css?ver=1.7.36"/>
  <link rel="stylesheet" href="/wp-content/themes/cascara/assets/css/icable-icons.css?ver=1.7.36"/>
  <script src="https://cdn.jsdelivr.net/npm/workbox-cdn@5.1.4/workbox/workbox-sw.min.js"></script>
  <!-- angular.js -->
  <!-- <script src="https://ajax.googleapis.com/ajax/libs/angularjs/1.6.9/angular.min.js"></script> -->
  <script src="https://ajax.googleapis.com/ajax/libs/angularjs/1.3.2/angular.min.js"></script>
  <script src="https://cdn.jsdelivr.net/npm/angular-resource@1.3.2/angular-resource.min.js"></script>
  <script src="https://ajax.googleapis.com/ajax/libs/angularjs/1.3.2/angular-cookies.js"></script>  
  <script src="https://cdnjs.cloudflare.com/ajax/libs/moment.js/2.5.1/moment.min.js"></script>
  <!-- Google font (Noto Sans HK) -->
  <link rel="preconnect" href="https://fonts.googleapis.com">
  <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
  <link href="https://fonts.googleapis.com/css2?family=Noto+Sans+HK:wght@300;400;500;700&display=swap" rel="stylesheet">
  
  <!-- Google tag for custom event params -->
  <script>
  window.dataLayer = window.dataLayer || [];
  dataLayer.push({
    'post_id': '67107',
    'is_single': '1',
    'author': 'i-Cable',
    'category': '港聞,新聞資訊'
  })
  </script>

  <!-- Google Tag Manager -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-P6NPMSF');</script>
  <!-- End Google Tag Manager -->
	
  <!-- Google tag (gtag.js) -->
      <script type="text/javascript" src="https://www.googletagmanager.com/gtag/js?id=UA-23377202-1" id="google_gtagjs-js" async=""></script>
    <script>
      function gtag() {window.dataLayer.push(arguments);}
      gtag('js', new Date());
      gtag("set", "developer_id.dZTNiMT", true);
      gtag("config", "UA-23377202-1", {"anonymize_ip": true});
    </script>
    <!-- End Google tag (gtag.js) -->

  <meta http-equiv="Cache-Control" content="no-cache"/>
  

	
<!-- facebook pixel -->
<script>
let pixelKey = 387861676654733;
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', pixelKey); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=387861676654733&ev=PageView&noscript=1"/>
</noscript>

</head>
<body class="post-template-default single single-post postid-67107 single-format-standard geoip-continent-NA geoip-country-US geoip-province-VA wpb-js-composer js-comp-ver-6.9.0 vc_responsive">
<script data-cfasync="false">if(ewww_webp_supported){document.body.classList.add("webp-support");}</script>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P6NPMSF"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- Cascara Main Wrap, Cascara Sticky Footer -->
<div class="cscra-main-wrap ">
<!-- Cascara Main Wrap Inner -->
<div class="main-wrap-inner">
<header class="cscra-header ">
  <div id='top-menu-container'>
  <div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-56619" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-56619"><a href="https://www.i-cable.com/">i-Cable</a></li>
<li id="menu-item-56620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56620"><a target="_blank" rel="noopener" href="https://hoy.tv">HOY TV</a></li>
<li id="menu-item-56621" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56621"><a target="_blank" rel="noopener" href="https://cabletv.com.hk/">CABLE TV</a></li>
</ul></div></div>  <div class="container">
   <!-- mobile menu button -->
   <div id="mobile-menu-container">	
      <i class="icon icon-Menu"></i>
<ul id="menu-menu-1" class=""><li id="menu-item-4309" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4309"><a href="https://www.i-cable.com/category/%e6%96%b0%e8%81%9e%e8%b3%87%e8%a8%8a/"><span class="menu-text">新聞</span></a></li>
<li id="menu-item-4310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4310"><a href="https://www.i-cable.com/category/%e8%b2%a1%e7%b6%93%e8%b3%87%e8%a8%8a/"><span class="menu-text">財經</span></a></li>
<li id="menu-item-16407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16407"><a href="https://www.i-cable.com/category/%e6%9c%89%e7%b7%9a%e7%94%9f%e6%b4%bb/"><span class="menu-text">生活</span></a></li>
</ul>    </div>
    
    <div class="cscra-brand dhve-mobile-logo dhve-retina-logo dhve-normal-logo" style="">
	<a href="https://www.i-cable.com/">
	<div class="text-logo"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.i-cable.com/wp-content/themes/cascara/assets/images/new_logo.svg" decoding="async" class="lazyload" /><noscript><img src="https://www.i-cable.com/wp-content/themes/cascara/assets/images/new_logo.svg" data-eio="l" /></noscript></div></a></div>    <div class="cscra-header-right">
      <!-- Navigation & Search -->
<!-- main menu -->
<ul id="menu-menu-2" class=""><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4309"><a href="https://www.i-cable.com/category/%e6%96%b0%e8%81%9e%e8%b3%87%e8%a8%8a/"><span class="menu-text">新聞</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4310"><a href="https://www.i-cable.com/category/%e8%b2%a1%e7%b6%93%e8%b3%87%e8%a8%8a/"><span class="menu-text">財經</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16407"><a href="https://www.i-cable.com/category/%e6%9c%89%e7%b7%9a%e7%94%9f%e6%b4%bb/"><span class="menu-text">生活</span></a></li>
</ul><!-- cscra-navigation -->
<div class="header-links-wrap">
    <div id='vip-btn'>
    <i class='icon icon-VIP'></i>
    <span id='vip-text'>
      有線會員專區
    </span>
  <div class="menu-vip-menu-container"><ul id="menu-vip-menu" class="menu"><li id="menu-item-56613" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56613"><a target="_blank" rel="noopener" href="http://ent.i-cable.com/ci/home">娛樂</a></li>
<li id="menu-item-56614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56614"><a target="_blank" rel="noopener" href="http://ent.i-cable.com/ci/drama">劇集</a></li>
<li id="menu-item-56615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56615"><a target="_blank" rel="noopener" href="http://sports.i-cable.com/ci/home">體育</a></li>
<li id="menu-item-56616" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56616"><a target="_blank" rel="noopener" href="http://sports.i-cable.com/ci/horse">賽馬</a></li>
<li id="menu-item-56618" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56618"><a target="_blank" rel="noopener" href="http://epg.i-cable.com/ci/channel/category/0">電視節目表</a></li>
</ul></div>  </div>

  <div class="search-link" id='search-btn'>
    <i class='icon icon-Search'></i>
    <span id='search-text'>
      搜尋
    </span>
  </div>
    <div class="cscra-toggle  toggle-hide">
    <a href="javascript:void(0);" class="cscra-toggle-link"><span class="toggle-separator"></span></a>
  </div>
  
</div>
    </div>
  </div>
 

</header>
<!-- Cascara Fullscreen Navigation -->
<!-- cscra search wrapper -->
<div class="cscra-page-wrap">
	<div class="container w-container no-subcategory">
<div class="cscra-search-wrap ">
  <div class="cscra-table-container">
    <div class="cscra-align-container container">
      <div class="search-closer"></div>
      <div class="search-container-wrap">
      <span class="overlay-back search-back"><i class="fa fa-long-arrow-left"></i>返回</span>
      <form method="get" id="searchform" action="https://www.i-cable.com/" class="searchform">
                <input type="text" name='s' id="s" placeholder="搜尋有線新聞" class="search-input" />
        <input type='submit' value='submit' style='display:none'/>
      </form>
        <span>按輸入鍵開始搜尋</span>

      </div>
    </div>
  </div>
</div>
<script>
	alert('閣下身處的地區未能觀看影片內容');
</script>


<div class="cscra-mid-wrap right-sidebar" style="">
  <div class="container no-padding" >
    <div class="cscra-post-detail">
	    <div class="row">
	    		      <div class="blog-details-formatting cscra-primary no-padding">
		  					<!-- Standard -->
							  						<div id="post-67107" class="cscra-blog-post post-67107 post type-post status-publish format-standard has-post-thumbnail hentry category-128 category-37">
  <div class="cscra-unit-fix">
		<div class="post-info">
					  <div class="post-meta">
		    <ul>
		    		      <li><i class="fa fa-user-o" aria-hidden="true"></i> i-Cable</li>
		    		      <li><i class="fa fa-clock-o" aria-hidden="true"></i> 2022年10月22日</li>
		    		      <li class="cscra-cat-list"><a href="https://www.i-cable.com/category/%e6%96%b0%e8%81%9e%e8%b3%87%e8%a8%8a/%e6%b8%af%e8%81%9e/" rel="category tag">港聞</a> <a href="https://www.i-cable.com/category/%e6%96%b0%e8%81%9e%e8%b3%87%e8%a8%8a/" rel="category tag">新聞資訊</a></li>
		      		    </ul>
		  </div>
		</div>
		<h1 class='header1'>稱簡約公屋社區配套較簡單　黃偉綸：有得有失、對劏房戶是大進步</h1>
		<div class="post-detail-wrap">
	        <div class="post-share">
      <a href="javascript:void(0);" class="share-link"><i class="fa fa-share-alt" aria-hidden="true"></i></a>
      <div class="cscra-social rounded">
        <a href="//www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.i-cable.com%2F%25e6%2596%25b0%25e8%2581%259e%25e8%25b3%2587%25e8%25a8%258a%2F67107%2F%25E7%25A8%25B1%25E7%25B0%25A1%25E7%25B4%2584%25E5%2585%25AC%25E5%25B1%258B%25E7%25A4%25BE%25E5%258D%2580%25E9%2585%258D%25E5%25A5%2597%25E8%25BC%2583%25E7%25B0%25A1%25E5%2596%25AE-%25E9%25BB%2583%25E5%2581%2589%25E7%25B6%25B8-%25E6%259C%2589%25E5%25BE%2597%25E6%259C%2589%25E5%25A4%25B1%2F&amp;t=%E7%A8%B1%E7%B0%A1%E7%B4%84%E5%85%AC%E5%B1%8B%E7%A4%BE%E5%8D%80%E9%85%8D%E5%A5%97%E8%BC%83%E7%B0%A1%E5%96%AE%E3%80%80%E9%BB%83%E5%81%89%E7%B6%B8%EF%BC%9A%E6%9C%89%E5%BE%97%E6%9C%89%E5%A4%B1%E3%80%81%E5%B0%8D%E5%8A%8F%E6%88%BF%E6%88%B6%E6%98%AF%E5%A4%A7%E9%80%B2%E6%AD%A5" class="facebook" data-toggle="tooltip" data-placement="top" title="Share On Facebook" target="_blank"><i class="fa fa-facebook"></i></a>
        <a href="//twitter.com/intent/tweet?text=%E7%A8%B1%E7%B0%A1%E7%B4%84%E5%85%AC%E5%B1%8B%E7%A4%BE%E5%8D%80%E9%85%8D%E5%A5%97%E8%BC%83%E7%B0%A1%E5%96%AE%E3%80%80%E9%BB%83%E5%81%89%E7%B6%B8%EF%BC%9A%E6%9C%89%E5%BE%97%E6%9C%89%E5%A4%B1%E3%80%81%E5%B0%8D%E5%8A%8F%E6%88%BF%E6%88%B6%E6%98%AF%E5%A4%A7%E9%80%B2%E6%AD%A5&url=https%3A%2F%2Fwww.i-cable.com%2F%25e6%2596%25b0%25e8%2581%259e%25e8%25b3%2587%25e8%25a8%258a%2F67107%2F%25E7%25A8%25B1%25E7%25B0%25A1%25E7%25B4%2584%25E5%2585%25AC%25E5%25B1%258B%25E7%25A4%25BE%25E5%258D%2580%25E9%2585%258D%25E5%25A5%2597%25E8%25BC%2583%25E7%25B0%25A1%25E5%2596%25AE-%25E9%25BB%2583%25E5%2581%2589%25E7%25B6%25B8-%25E6%259C%2589%25E5%25BE%2597%25E6%259C%2589%25E5%25A4%25B1%2F" class="twitter" data-toggle="tooltip" data-placement="top" title="Share On Twitter" target="_blank"><i class="fa fa-twitter"></i></a>
        <a href="//pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.i-cable.com%2F%25e6%2596%25b0%25e8%2581%259e%25e8%25b3%2587%25e8%25a8%258a%2F67107%2F%25E7%25A8%25B1%25E7%25B0%25A1%25E7%25B4%2584%25E5%2585%25AC%25E5%25B1%258B%25E7%25A4%25BE%25E5%258D%2580%25E9%2585%258D%25E5%25A5%2597%25E8%25BC%2583%25E7%25B0%25A1%25E5%2596%25AE-%25E9%25BB%2583%25E5%2581%2589%25E7%25B6%25B8-%25E6%259C%2589%25E5%25BE%2597%25E6%259C%2589%25E5%25A4%25B1%2F" class="pinterest-p" data-toggle="tooltip" data-placement="top" title="Share On Pinterest" target="_blank"><i class="fa fa-pinterest-p"></i></a>
        <a href="//www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.i-cable.com%2F%25e6%2596%25b0%25e8%2581%259e%25e8%25b3%2587%25e8%25a8%258a%2F67107%2F%25E7%25A8%25B1%25E7%25B0%25A1%25E7%25B4%2584%25E5%2585%25AC%25E5%25B1%258B%25E7%25A4%25BE%25E5%258D%2580%25E9%2585%258D%25E5%25A5%2597%25E8%25BC%2583%25E7%25B0%25A1%25E5%2596%25AE-%25E9%25BB%2583%25E5%2581%2589%25E7%25B6%25B8-%25E6%259C%2589%25E5%25BE%2597%25E6%259C%2589%25E5%25A4%25B1%2F&amp;title=%E7%A8%B1%E7%B0%A1%E7%B4%84%E5%85%AC%E5%B1%8B%E7%A4%BE%E5%8D%80%E9%85%8D%E5%A5%97%E8%BC%83%E7%B0%A1%E5%96%AE%E3%80%80%E9%BB%83%E5%81%89%E7%B6%B8%EF%BC%9A%E6%9C%89%E5%BE%97%E6%9C%89%E5%A4%B1%E3%80%81%E5%B0%8D%E5%8A%8F%E6%88%BF%E6%88%B6%E6%98%AF%E5%A4%A7%E9%80%B2%E6%AD%A5" class="linkedin" data-toggle="tooltip" data-placement="top" title="Share On Linkedin" target="_blank"><i class="fa fa-linkedin"></i></a>
      </div>
    </div>

			<!-- Content -->
			<div>
				<div>【有線新聞】施政報告提出興建簡約公屋，財政司副司長黃偉綸說單位會有基本設備，但社區配套較簡單，形容是「有得有失」，對劏房住戶已經是很大進步。&nbsp;</div>
<div>簡約公屋以組裝合成法興建，單位有冷氣機、熱水爐等基本設備，亦有升降機，財政司副司長黃偉綸說，與傳統公屋最大分別只是社區配套簡單些。黃偉綸：「有得有失，有取捨。購物的地方是否要有四十檔的街市，再看看，大家要實際。最低70多呎，有些一至二人單位約150呎，視乎一或二人居住，很多都是一個人住，對居住在劏房的市民是很大進步」。&nbsp;</div>
<div>政府已物色到五至六幅合適的政府及私人土地，私人土地預計能使用至少七年，由建築署興建。房屋局局長何永賢：「簡約公屋可能建得較高層，善用土地，地下一層會預留空間，鄰舍互助很重要。以招標形式，租金由志願機構收取，外判時考慮可提供的服務，亦要照顧一般維修保養、管理、清潔、收垃圾等。」&nbsp;&nbsp;</div>
<div>政府會發信予輪候公屋三年以上的人，讓他們申請入住，由營運機構揀選，強調輪候公屋的次序絕對不會變，明年第一季將向立法會申請撥款，最快2024/25年度落成首批簡約公屋。</div>
			</div>
			<!-- Content -->
		  <div class="cscra-post-meta">
		    <div class="pull-left">
		          <div class="post-share">
      <a href="javascript:void(0);" class="share-link"><i class="fa fa-share-alt" aria-hidden="true"></i></a>
      <div class="cscra-social rounded">
        <a href="//www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.i-cable.com%2F%25e6%2596%25b0%25e8%2581%259e%25e8%25b3%2587%25e8%25a8%258a%2F67107%2F%25E7%25A8%25B1%25E7%25B0%25A1%25E7%25B4%2584%25E5%2585%25AC%25E5%25B1%258B%25E7%25A4%25BE%25E5%258D%2580%25E9%2585%258D%25E5%25A5%2597%25E8%25BC%2583%25E7%25B0%25A1%25E5%2596%25AE-%25E9%25BB%2583%25E5%2581%2589%25E7%25B6%25B8-%25E6%259C%2589%25E5%25BE%2597%25E6%259C%2589%25E5%25A4%25B1%2F&amp;t=%E7%A8%B1%E7%B0%A1%E7%B4%84%E5%85%AC%E5%B1%8B%E7%A4%BE%E5%8D%80%E9%85%8D%E5%A5%97%E8%BC%83%E7%B0%A1%E5%96%AE%E3%80%80%E9%BB%83%E5%81%89%E7%B6%B8%EF%BC%9A%E6%9C%89%E5%BE%97%E6%9C%89%E5%A4%B1%E3%80%81%E5%B0%8D%E5%8A%8F%E6%88%BF%E6%88%B6%E6%98%AF%E5%A4%A7%E9%80%B2%E6%AD%A5" class="facebook" data-toggle="tooltip" data-placement="top" title="Share On Facebook" target="_blank"><i class="fa fa-facebook"></i></a>
        <a href="//twitter.com/intent/tweet?text=%E7%A8%B1%E7%B0%A1%E7%B4%84%E5%85%AC%E5%B1%8B%E7%A4%BE%E5%8D%80%E9%85%8D%E5%A5%97%E8%BC%83%E7%B0%A1%E5%96%AE%E3%80%80%E9%BB%83%E5%81%89%E7%B6%B8%EF%BC%9A%E6%9C%89%E5%BE%97%E6%9C%89%E5%A4%B1%E3%80%81%E5%B0%8D%E5%8A%8F%E6%88%BF%E6%88%B6%E6%98%AF%E5%A4%A7%E9%80%B2%E6%AD%A5&url=https%3A%2F%2Fwww.i-cable.com%2F%25e6%2596%25b0%25e8%2581%259e%25e8%25b3%2587%25e8%25a8%258a%2F67107%2F%25E7%25A8%25B1%25E7%25B0%25A1%25E7%25B4%2584%25E5%2585%25AC%25E5%25B1%258B%25E7%25A4%25BE%25E5%258D%2580%25E9%2585%258D%25E5%25A5%2597%25E8%25BC%2583%25E7%25B0%25A1%25E5%2596%25AE-%25E9%25BB%2583%25E5%2581%2589%25E7%25B6%25B8-%25E6%259C%2589%25E5%25BE%2597%25E6%259C%2589%25E5%25A4%25B1%2F" class="twitter" data-toggle="tooltip" data-placement="top" title="Share On Twitter" target="_blank"><i class="fa fa-twitter"></i></a>
        <a href="//pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.i-cable.com%2F%25e6%2596%25b0%25e8%2581%259e%25e8%25b3%2587%25e8%25a8%258a%2F67107%2F%25E7%25A8%25B1%25E7%25B0%25A1%25E7%25B4%2584%25E5%2585%25AC%25E5%25B1%258B%25E7%25A4%25BE%25E5%258D%2580%25E9%2585%258D%25E5%25A5%2597%25E8%25BC%2583%25E7%25B0%25A1%25E5%2596%25AE-%25E9%25BB%2583%25E5%2581%2589%25E7%25B6%25B8-%25E6%259C%2589%25E5%25BE%2597%25E6%259C%2589%25E5%25A4%25B1%2F" class="pinterest-p" data-toggle="tooltip" data-placement="top" title="Share On Pinterest" target="_blank"><i class="fa fa-pinterest-p"></i></a>
        <a href="//www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.i-cable.com%2F%25e6%2596%25b0%25e8%2581%259e%25e8%25b3%2587%25e8%25a8%258a%2F67107%2F%25E7%25A8%25B1%25E7%25B0%25A1%25E7%25B4%2584%25E5%2585%25AC%25E5%25B1%258B%25E7%25A4%25BE%25E5%258D%2580%25E9%2585%258D%25E5%25A5%2597%25E8%25BC%2583%25E7%25B0%25A1%25E5%2596%25AE-%25E9%25BB%2583%25E5%2581%2589%25E7%25B6%25B8-%25E6%259C%2589%25E5%25BE%2597%25E6%259C%2589%25E5%25A4%25B1%2F&amp;title=%E7%A8%B1%E7%B0%A1%E7%B4%84%E5%85%AC%E5%B1%8B%E7%A4%BE%E5%8D%80%E9%85%8D%E5%A5%97%E8%BC%83%E7%B0%A1%E5%96%AE%E3%80%80%E9%BB%83%E5%81%89%E7%B6%B8%EF%BC%9A%E6%9C%89%E5%BE%97%E6%9C%89%E5%A4%B1%E3%80%81%E5%B0%8D%E5%8A%8F%E6%88%BF%E6%88%B6%E6%98%AF%E5%A4%A7%E9%80%B2%E6%AD%A5" class="linkedin" data-toggle="tooltip" data-placement="top" title="Share On Linkedin" target="_blank"><i class="fa fa-linkedin"></i></a>
      </div>
    </div>

		    </div>
		    		  </div>
		</div>
  </div>
	<!-- Author Info -->
		<!-- Author Info -->
	<div class="cscra-blog-controls">
    <div class="row">
    		      <div class="col-sm-6 col-xs-6 col-6">
	        <a class="gtm-previous-article" href="https://www.i-cable.com/%e6%96%b0%e8%81%9e%e8%b3%87%e8%a8%8a/67105/%E5%85%A9%E5%80%8B%E6%9C%88%E5%85%A7%E8%99%9B%E5%A0%B1%E7%99%BE%E5%AE%97%E7%81%AB%E8%AD%A6%E6%88%96%E6%89%93%E6%9E%B6%E6%A1%88-%E7%94%B7%E5%AD%90%E6%B6%89%E6%B5%AA%E8%B2%BB%E8%AD%A6%E5%8A%9B/">
	          <span class="post-control"><i class="fa fa-angle-left" aria-hidden="true"></i> <span class="control-subtitle">上一條影片</span></span>
	          <span class="control-title">兩個月內虛報百宗火警或打架案　男子涉浪費警力被捕</span>
	        </a>
	      </div>
    		      <div class="col-sm-6 col-xs-6 text-right col-6">
	        <a class="gtm-next-article" href="https://www.i-cable.com/%e6%96%b0%e8%81%9e%e8%b3%87%e8%a8%8a/67109/%E6%96%BD%E6%94%BF%E5%A0%B1%E5%91%8A-%E5%80%A1%E8%A8%AD18%E5%8D%80%E9%97%9C%E6%84%9B%E9%9A%8A-%E6%9D%8E%E5%AE%B6%E8%B6%85-%E4%B8%8D%E5%B8%8C%E6%9C%9B%E7%82%BA%E5%80%8B%E4%BA%BA/">
	          <span class="post-control"><span class="control-subtitle">下一條影片</span> <i class="fa fa-angle-right" aria-hidden="true"></i></span>
	          <span class="control-title">施政報告｜倡設18區關愛隊　李家超：不希望為個人目標辦活動</span>
	        </a>
	      </div>
    	    </div>
  </div>
</div><!-- #post-## -->
	      </div>
	      
<div class="cscra-secondary details-page-secondary">
	<div id="custom_html-2" class="widget_text  cscra-widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-1">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1'); });
  </script>
</div></div></div> <!-- end widget --><div id="block-9" class=" cscra-widget widget_block"><div id="applycablebox_chi_2" style="padding-bottom: 20px;">
<div id="m_and_s"><a href="http://www.cabletv.com.hk/ct/subscription_coverage.php" target="_blank">
<img class="banner-image lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAoEAAAFBAQAAAAAgKEg8AAAAAnRSTlMAAHaTzTgAAAAwSURBVHja7cEBDQAAAMKg90/t7AEUAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAANwAZtIAAUTwVg4AAAAASUVORK5CYII=" data-src="https://www.i-cable.com/wp-content/themes/cascara/assets/images/160615_SubBanner(icablecom).gif" decoding="async" /><noscript><img class="banner-image" src="https://www.i-cable.com/wp-content/themes/cascara/assets/images/160615_SubBanner(icablecom).gif" data-eio="l" /></noscript>
</a></div>
</div></div> <!-- end widget --><div id="block-10" class=" cscra-widget widget_block"><div class="applycable_chib">
    <a href="http://www.cabletv.com.hk/onlinecenter/index.html" target="_blank">客戶服務</a>
</div></div> <!-- end widget --><div id="i-cable-popular-posts-3" class="popular-posts-widget cscra-widget widget_i-cable-popular-posts"><div class="widget-text wp_widget_plugin_box"><div class="posts-title-wrap"><div class="posts-title"><span>熱門</span></div></div>        <ul class="wpp-list wpp-cardview-compact">
          <li>
            <div class="wpp-item-data">
              <a href="https://www.i-cable.com/%e6%9c%89%e7%b7%9a%e7%94%9f%e6%b4%bb/64406/3%E7%A8%AE%E5%BB%9A%E5%85%B7%E6%9C%89%E6%AF%92%E9%86%AB%E7%94%9F%E7%B1%B2%E5%81%9C%E7%94%A8-%E9%8B%81%E9%8D%8B%E7%85%AE%E9%A3%9F%E6%88%96%E8%87%B4/" class="wpp-post-title" target="_self">一線搜查｜3種廚具有毒醫生籲停用　鋁鍋煮食或致腦退化　K Kwong：煮辣麵令鋁離子滲入湯</a>
            </div>
          </li>
        </ul>
              <ul class="wpp-list wpp-cardview-compact">
          <li>
            <div class="wpp-item-data">
              <a href="https://www.i-cable.com/%e6%9c%89%e7%b7%9a%e7%94%9f%e6%b4%bb/65666/%E5%AE%89%E5%BF%83%E5%87%BA%E8%A1%8C-%E6%AA%A2%E6%B8%AC%E7%99%BB%E8%A8%98%E7%A2%BC-3%E6%AD%A5%E7%94%B3%E8%AB%8B%E6%95%99%E5%AD%B8-11%E6%9C%88%E8%B5%B7%E8%87%AA%E9%A1%98/" class="wpp-post-title" target="_self">安心出行「檢測登記碼」3步申請教學　11月起自願免費核酸檢測要掃碼！</a>
            </div>
          </li>
        </ul>
              <ul class="wpp-list wpp-cardview-compact">
          <li>
            <div class="wpp-item-data">
              <a href="https://www.i-cable.com/%e6%9c%89%e7%b7%9a%e7%94%9f%e6%b4%bb/66210/%E6%B8%AF%E7%94%B7%E8%B2%B7%E6%A8%93%E9%A9%9A%E8%A6%8B%E7%89%86%E7%BD%85%E8%97%8F%E5%A4%A7%E9%87%8F%E6%9B%B1%E7%94%B4%E8%9B%8B-%E8%A3%9D%E4%BF%AE/" class="wpp-post-title" target="_self">一線搜查丨港男買舊樓驚見牆罅藏曱甴蛋　裝修師傅用英泥封實解決　滅蟲專家拆解有無用</a>
            </div>
          </li>
        </ul>
              <ul class="wpp-list wpp-cardview-compact">
          <li>
            <div class="wpp-item-data">
              <a href="https://www.i-cable.com/%e6%9c%89%e7%b7%9a%e7%94%9f%e6%b4%bb/63611/%E4%B8%80%E7%B7%9A%E6%90%9C%E6%9F%A5-%E5%86%B7%E6%B0%A3%E6%94%B6%E7%88%90%E5%89%8D%E5%B0%88%E5%AE%B6%E6%95%99%E5%BF%85%E5%81%9A%E4%B8%80%E4%BB%B6%E4%BA%8B-%E5%90%A6%E5%89%87%E9%9A%A8/" class="wpp-post-title" target="_self">一線搜查｜冷氣收爐前專家教必做一件事　否則隨時漏水、成蟑螂巢穴｜附7大保養貼士</a>
            </div>
          </li>
        </ul>
              <ul class="wpp-list wpp-cardview-compact">
          <li>
            <div class="wpp-item-data">
              <a href="https://www.i-cable.com/%e6%9c%89%e7%b7%9a%e7%94%9f%e6%b4%bb/65846/%E6%8D%89%E8%9E%83%E8%9F%B9%E8%A2%AB%E9%89%97%E5%82%B7-18%E6%AD%B2%E7%94%B7%E7%82%BA%E5%A0%B1%E4%BB%87%E5%8F%8D%E5%92%AC%E5%85%BC%E7%94%9F%E5%90%9E/" class="wpp-post-title" target="_self">一線搜查丨捉螃蟹被鉗傷　18歲男為報仇反咬兼生吞　胸痛1個月揭寄生蟲入肺</a>
            </div>
          </li>
        </ul>
      </div></div> <!-- end widget --></div><!-- #secondary -->
	    </div>
		</div>
	</div>
</div>

<!-- <script src="//vjs.zencdn.net/7.10.2/video.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/videojs-contrib-ads/6.4.1/videojs.ads.js"></script>
<script type="text/javascript" src="//googleads.github.io/videojs-ima/dist/videojs.ima.js"></script> -->
<script src="https://cdnjs.cloudflare.com/ajax/libs/video.js/7.19.2/video.min.js" integrity="sha512-QB9H6e1YDsAtrK5/+SeS0QUzhF4zPiRSxOuxNIZoyGJ+Fpzzz+TTgRn386TTetaAFnBU2Qf2lpEuWoUIgYLc+w==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/videojs-contrib-ads/6.9.0/videojs-contrib-ads.min.js" integrity="sha512-ff4Rc39SC+LyUOUEKUvQ5VW/BMtzy+p3/zN+zB/VloiEfFpkY4JseoJC2TtwJTnn2PrSsm+dvSW6S4yV6uADUA==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<!-- <script src="https://cdnjs.cloudflare.com/ajax/libs/videojs-contrib-ads/6.9.0/videojs.ads.min.js" integrity="sha512-ff4Rc39SC+LyUOUEKUvQ5VW/BMtzy+p3/zN+zB/VloiEfFpkY4JseoJC2TtwJTnn2PrSsm+dvSW6S4yV6uADUA==" crossorigin="anonymous" referrerpolicy="no-referrer"></script> -->
<script src="https://cdnjs.cloudflare.com/ajax/libs/videojs-ima/2.0.0/videojs.ima.min.js" integrity="sha512-oIa4vwT5SIlpHcnx3TxOb8Ih6loz6iMobKGKRzyHoXRZvqRY2IHjpX2MPdtVN/bPne/WU0tcmK347rOni9adBg==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script type="text/javascript">
// jQuery.onConflict() is called in wordpress so cannot use $ directly
jQuery(function($){
  function getCookie(cname){
    var name = cname + "=";
    var ca = document.cookie.split(';');
    for(var i = 0; i < ca.length; i++){
      var c = ca[i];
      while(c.charAt(0) == ' '){
				c = c.substring(1);
			}
      if(c.indexOf(name) == 0){
				return c.substring(name.length, c.length);
			}
    }
    return "";
  }
  const initialOptions = {
    controls:true,
    autoplay:true,
    muted:true,
    fluid:true,
    playsinline:true,
    controlBar:{
      volumePanel:{
        inline:false
      }
    }
  }
  let videoUrl;
  let post_video = '/News/NL_20221022_HOS-1200(SAT)_logo.mp4';
  let video_expiry = '';

  const today = Date.parse(new Date());
  const video_expiry_date = Date.parse(video_expiry);

  $(document).ready(function(){
    $.ajax({
      type:"get",
      url:"/wp-json/wp/v2/posts/" + 67107 + "?_fields=post_video,premium_status",
      dataType:"json",
      success:function(res){
        if(!res.premium_status){
          videoUrl ='https://uc6.i-cable.com/vod_freedirectbasic/_definst_/joemud/newsotto/iottvideosrc'+res.post_video+'/playlist.m3u8';
        }else if((res.premium_status === "1" && !(getCookie("ms3") == null || getCookie("ms3") == ""))){
          videoUrl ='https://uc6.i-cable.com/vod_freedirectvip/_definst_/autovod'+res.post_video+'/playlist.m3u8';
        }

		if(post_video && post_video !== 'null' && post_video !== ''){
			if(post_video.endsWith('.mov')){
				post_video = post_video.substring(0, post_video.length - 4);
				videoUrl = 'https://uc6.i-cable.com/vod_freedirectbasic/_definst_/joemud/newsotto/iottvideosrc'+post_video+'_h.mp4/playlist.m3u8';
			}else{
				videoUrl = 'https://uc6.i-cable.com/vod_freedirectbasic/_definst_/joemud/newsotto/iottvideosrc'+post_video+'/playlist.m3u8';
			}
		}
		
        const videoJsOptions = {
          sources:[
            {
              src:videoUrl,
              type:"application/x-mpegURL"
            }
          ]
        }
        let imaOptions = {
          adsResponse: window.xml,
          autoPlayAdBreaks:true
        }
        if(videoUrl){
		  const videoEl = document.getElementById("content-video");
          const video = videojs(videoEl,{
            ...initialOptions,
            ...videoJsOptions
          })

		  //for showing image when video cannot play
		  video.on('error', function() {
			   let cascara_large_image = "https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/10/22093252/NL_20221022_HOS-0900SAT.jpg";

			   if(cascara_large_image){
				   	img_src = "https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/10/22093252/NL_20221022_HOS-0900SAT.jpg";//featured image of the post
			   }else{
					img_src = "https://www.i-cable.com/wp-content/uploads/2022/01/news_placeholder.jpeg";//default category image
			   }
			   
      		   $('.blog-details-formatting').prepend('<div class="post-image"><img src="'+img_src+'" alt=""></div>');
			   $("#content-video").hide();
		  });

		  video.ima(imaOptions);
		  
        }
      },
      error:function(){
        $("#content-video").hide()
      }
    })
  })
})
</script>

<link rel='stylesheet' href='/wp-content/plugins/icable-utm/public/css/shortcode.css' ></link>
<script>

  function getLink(element) {
    return element.getAttribute('link');
  }

  async function copyToClipboard(link) {
    await navigator.clipboard.writeText(link)
  }

  let modalContent = `
    <div id='modal-header'>
      <div id='modal-header-text'>
          分享此新聞
      </div>
      <img src='https://www.i-cable.com/wp-content/themes/cascara/assets/images/icons/cross.svg' id='close-btn'/>
    </div>

    <div id='sharing-content'>
      
      <div id='sharing-content-text'>
        選擇分享平台
      </div>
      
      <div id='sharing-icons-container'>
        <div class='sharing-icon-container'>
          <img src='https://www.i-cable.com/wp-content/themes/cascara/assets/images/icons/whatsapp.svg' class='sharing-icon' id='whatsapp-sharing-icon'/>
        </div>
        
        <div class='sharing-icon-container'>
          <img src='https://www.i-cable.com/wp-content/themes/cascara/assets/images/icons/facebook.svg' class='sharing-icon' id='facebook-sharing-icon'/>
        </div>
      </div>

      <div id='copy-link-text'>
        或複製鏈結
      </div>

      <div id='copy-link-btn-container'>
        <button id='copy-link-btn' link='https://www.i-cable.com/%e6%96%b0%e8%81%9e%e8%b3%87%e8%a8%8a/67107/%E7%A8%B1%E7%B0%A1%E7%B4%84%E5%85%AC%E5%B1%8B%E7%A4%BE%E5%8D%80%E9%85%8D%E5%A5%97%E8%BC%83%E7%B0%A1%E5%96%AE-%E9%BB%83%E5%81%89%E7%B6%B8-%E6%9C%89%E5%BE%97%E6%9C%89%E5%A4%B1/?utm_source=icable-web&utm_medium=referral'>
          <img src='https://www.i-cable.com/wp-content/themes/cascara/assets/images/icons/link.svg' id='copy-link-icon'/>
          <div id='copy-text'>
            複製鏈結
          </div>
        </button>
      </div>
    </div>`
  let meta = document.querySelector('.post-meta')
  let node = document.createElement('div')
  node.setAttribute('id', 'share-container')
  let image = document.createElement('img')
  image.src = 'https://www.i-cable.com/wp-content/themes/cascara/assets/images/icons/share.svg'
  image.setAttribute('id', 'share-btn');
  node.appendChild(image)
  meta.appendChild(node)

  let sharingModal = document.createElement('div')
  sharingModal.setAttribute('id', 'sharing-modal')
  sharingModal.innerHTML = modalContent
  node.appendChild(sharingModal)

    image.onclick = () => {
      // set style of modal
      sharingModal.style.cssText = `
        display: block;
        position: absolute;
        right: -1%;
        top: -10px;
        z-index: 100;
      `
      // copy link
      let copyLinkSharing = document.querySelector('#copy-link-btn')
      copyLinkSharing.onclick = (e) => {
        let link = getLink(e.currentTarget)
        let textEle = document.querySelector('#copy-text')
        copyToClipboard(link)

        textEle.innerText = '已複製'
        setTimeout(() => {
          textEle.innerText = '複製鏈結'
        }, 3000);
      }

      // whatsapp 
      let whatsappSharingBtn = document.querySelector('#whatsapp-sharing-icon')
      whatsappSharingBtn.onclick = () => {
        let link = encodeURIComponent('https://www.i-cable.com/%e6%96%b0%e8%81%9e%e8%b3%87%e8%a8%8a/67107/%E7%A8%B1%E7%B0%A1%E7%B4%84%E5%85%AC%E5%B1%8B%E7%A4%BE%E5%8D%80%E9%85%8D%E5%A5%97%E8%BC%83%E7%B0%A1%E5%96%AE-%E9%BB%83%E5%81%89%E7%B6%B8-%E6%9C%89%E5%BE%97%E6%9C%89%E5%A4%B1/?utm_source=icable-web&utm_medium=whatsapp')
        let lineBreak = '%0a'
        let title = '稱簡約公屋社區配套較簡單　黃偉綸：有得有失、對劏房戶是大進步'
        let message = `${title}${lineBreak}${link}`
        window.open(`whatsapp://send?text=${message}`)
      }

      // facebook
      let facebookSharingBtn = document.querySelector('#facebook-sharing-icon')
      facebookSharingBtn.onclick = () => {
        let link = 'https://www.i-cable.com/%e6%96%b0%e8%81%9e%e8%b3%87%e8%a8%8a/67107/%E7%A8%B1%E7%B0%A1%E7%B4%84%E5%85%AC%E5%B1%8B%E7%A4%BE%E5%8D%80%E9%85%8D%E5%A5%97%E8%BC%83%E7%B0%A1%E5%96%AE-%E9%BB%83%E5%81%89%E7%B6%B8-%E6%9C%89%E5%BE%97%E6%9C%89%E5%A4%B1/?utm_source=icable-web&utm_medium=facebook'
        window.open(`https://www.facebook.com/sharer/sharer.php?u=${link}`)
      }

      // close modal if click outside of modal
      document.querySelector('body').onclick = (e) => {
        let modal = document.querySelector('#share-container')
        let target = e.target
        if (!modal.contains(target)) {
          sharingModal.style = 'display:none;'
        }
      }
    }

    // handle close modal
    let closeBtn = document.querySelector('#close-btn')
    closeBtn.onclick = () => {
      sharingModal.style = 'display:none'
    }
</script>

</div>
</div> <!-- Cascara Main Wrap Inner -->

<!-- Footer -->
<footer>
<div class="sponsor-list-background">
	<div class="sponsor-list">
		<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIQAAAAwAQAAAAD4ZO9pAAAAAnRSTlMAAHaTzTgAAAARSURBVCjPY2AYBaNgFNAKAAADYAABKwvL2QAAAABJRU5ErkJggg==" class="iso-image lazyload" data-src="https://www.i-cable.com/wp-content/themes/cascara/assets/images/btn_iso.jpeg" decoding="async"><noscript><img src="https://www.i-cable.com/wp-content/themes/cascara/assets/images/btn_iso.jpeg" class="iso-image" data-eio="l"></noscript>
		<a href="https://www.caringcompany.org.hk/b5_index.php" target="_blank">
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAI4AAABtAQAAAABfVmSJAAAAAnRSTlMAAHaTzTgAAAAYSURBVEjHY2AYBaNgFIyCUTAKRsEoAAMACBcAAeb+sewAAAAASUVORK5CYII=" class="sponsor-list-image lazyload" data-src="https://www.i-cable.com/wp-content/themes/cascara/assets/images/btn_caring.jpeg" decoding="async"><noscript><img src="https://www.i-cable.com/wp-content/themes/cascara/assets/images/btn_caring.jpeg" class="sponsor-list-image" data-eio="l"></noscript>                                
		</a>
		<a href="http://www.mpfa.org.hk" target="_blank">
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAHwAAABZAQAAAADUBH2WAAAAAnRSTlMAAHaTzTgAAAAUSURBVDjLY2AYBaNgFIyCUTCsAQAF6QABgOSVhAAAAABJRU5ErkJggg==" class="sponsor-list-image lazyload" data-src="https://www.i-cable.com/wp-content/themes/cascara/assets/images/btn_mpf.jpeg" decoding="async"><noscript><img src="https://www.i-cable.com/wp-content/themes/cascara/assets/images/btn_mpf.jpeg" class="sponsor-list-image" data-eio="l"></noscript>
		</a>
		<a href="http://www.organdonation.gov.hk/" target="_blank">
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAFMAAABtAQAAAAD1uWBwAAAAAnRSTlMAAHaTzTgAAAATSURBVDjLY2AYBaNgFIyCUYAOAAUcAAEby/m5AAAAAElFTkSuQmCC" class="sponsor-list-image lazyload" data-src="https://www.i-cable.com/wp-content/themes/cascara/assets/images/btn_support.jpeg" decoding="async"><noscript><img src="https://www.i-cable.com/wp-content/themes/cascara/assets/images/btn_support.jpeg" class="sponsor-list-image" data-eio="l"></noscript>
		</a>
		<a href="http://www.sportshourcompany.org" target="_blank">
			<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="sponsor-list-image lazyload" data-src="https://www.i-cable.com/wp-content/themes/cascara/assets/images/SportsHour_Logo_Company.svg" decoding="async"><noscript><img src="https://www.i-cable.com/wp-content/themes/cascara/assets/images/SportsHour_Logo_Company.svg" class="sponsor-list-image" data-eio="l"></noscript>
		</a>
	</div>
</div>
<div class="cscra-footer cscra-footer-background">
  <div class="container">
    <div class="row">
      <div class="section section-footer wf-section">
        <div class="container w-container">
          <div class="footer-top">
            <div class="footer-top-div footer-branding-div">
              <a href="https://www.i-cable.com/" class="branding-logo w-inline-block"><img loading="lazy" alt="" class="image-2 webflow-footer-image-1"></a>
            </div>
            <div class="footer-top-div">
              <h6 class="footer-div-heading">有用連結</h6>
              <div class="footer-menu-flexbox">
                <a href="https://www.i-cable.com/category/新聞資訊" class="footer-menu-item">新聞資訊</a>
                <a href="https://www.i-cable.com/category/財經資訊" class="footer-menu-item">財經資訊</a>
                <a href="http://ent.i-cable.com/ci/home" class="footer-menu-item">娛樂</a>
                <a href="http://ent.i-cable.com/ci/drama" class="footer-menu-item">劇集</a>
                <a href="http://sports.i-cable.com/ci/home" class="footer-menu-item">體育．足球</a>
                <a href="http://sports.i-cable.com/ci/horse" class="footer-menu-item">賽馬</a>
                <a href="https://www.i-cable.com/category/生活 " class="footer-menu-item">有線生活</a>
                <a href="http://epg.i-cable.com/ci/channel/category/0" class="footer-menu-item">電視節目表</a>
              </div>
            </div>
            <div class="footer-top-div">
              <h6 class="footer-div-heading"><span class="english-text">App </span>應用程式</h6>
              <div class='footer-app-reminder'>點擊下載app應用程式</div>
                                  <div class="footer-app-flexbox">
                    <!-- i-Cable News App -->
                    <div class="footer-app-item">
                      <a id='cable_news_desktop' href="#" class="footer-app-link w-inline-block"><img loading="lazy" alt="" class="footer-app-img footer-i-cable-news-logo"></a>
                      <div class="footer-app-text footer-app-text-responsive">有線新聞</div>
                    </div>

                    <!-- OpenTV App -->
                    <div class="footer-app-item">
                      <a id='opentv_app_desktop' href="#" class="footer-app-link w-inline-block"><img loading="lazy" alt="" class="footer-app-img footer-hkopentv-logo"></a>
                      <div class="footer-app-text">HOY</div>
                    </div>

                    <!-- i-Cable Mobile -->
                    <div class="footer-app-item">
                      <a id='cable_mobile_desktop' href="#" class="footer-app-link w-inline-block"><img loading="lazy" alt="" class="footer-app-img footer-cable-mobile-logo"></a>
                      <div class="footer-app-text"><span class="english-text">i-CABLE</span><br>流動版</div>
                    </div>
                  </div>
                            
            </div>
            <!-- i-Cable News Modal -->
            <div id="footer-qrcode-download-modal" class="footer_modal">
            <!-- Modal content -->
              <div class="footer-modal-content">
                <div class="footer-close" id="footer-modal-close">&times;</div>
                <div class="footer-modal-title-flexbox">
                  <img alt="" class="footer-modal-app-img" >
                  <div class="footer-modal-title">立即下載</div>
                </div>
                <div class="footer-modal-content-text">請使用你的電話掃描相對應的二維碼</div>
                <div class="footer-modal-qrcode">
                  <img alt="" class="footer-modal-playstore-qrcode" >
                  <img alt="" class="footer-modal-ios-qrcode" >
                </div>
              </div>
            </div>

            <div class='footer-top-div'>
                <h6 class='footer-div-heading'>
                  其他連結
                </h6>
                <div class='footer-menu-flexbox'>
                  <a class='footer-menu-item' href='https://hoy.tv/adEnquiry'>廣告查詢</a>
                  <a class='footer-menu-item' href='http://www.i-cablecomm.com/cable-jobs'>職位空缺</a>
                  <a class='footer-menu-item' href="/cdn-cgi/l/email-protection#492c2d203d263b0920642a282b252c672a2624">聯絡我們</a>
                </div>
            </div>
            <div class="footer-top-div invisible"></div>
          </div>
          <div class="footer-bottom">
            <div class="separated-line"></div>
            <div class="footer-bottom-t-c"><a href="/privacy-policy">私隱政策</a> <span class="english-text">© <a href="/copyright">2022 Hong Kong Cable Television Limited Disclaimer &amp; Copyright(All Rights Reserved)</a></span></div>
          </div>
        </div>
      </div>
          </div>
  </div>
  </div>
</footer>
<!-- Footer -->
</div>
<!-- Cascara Back Top -->
<div class="cscra-back-top">
  <a href="javascript:void(0);"><i class="fa fa-angle-up" aria-hidden="true"></i></a>
</div>
<!-- Cascara Preloader -->
<div class="bottom-ad" style="z-index: -9999;"></div>  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async>
    window.setTimeout(function() {
      let fakeAd = document.querySelector(".bottom-ad");
      if(window.icableAdBanner === undefined || window.getComputedStyle(fakeAd).display === "none") {
        dataLayer.push({'event': 'trigger_ad_block', 'is_block': 'true'});
      } else {
        dataLayer.push({'event': 'trigger_ad_block', 'is_block': 'false'});
      }
    }, 500);
  </script>
  <link rel='stylesheet' id='cascara-default-style-css'  href='https://www.i-cable.com/wp-content/themes/cascara/style.css?ver=5.9.2' type='text/css' media='all' />
<style id='cascara-default-style-inline-css' type='text/css'>
.no-class {}input[type="submit"], button[type="submit"],.cscra-btn, .widget_search form input[type="submit"]:hover,.cscra-back-top a:hover,.cscra-blog-tags ul li a:hover, .tagcloud a:hover {background-color:#e50020;}.post-item.cscra-hover .post-category a,.cscra-post-detail .post-category a:hover,.cscra-blog-controls a:hover .post-control i,.cscra-pagination ul li .current,.cscra-pagination .current.page-numbers.current,.wp-link-pages > span {background:#e50020;}a:hover, a:focus,.cscra-topbar ul li a:hover,.cscra-navigation > ul > li:hover > a,.dropdown-nav > li:hover > a,.post-meta ul li a:hover,.cscra-primary-posts .post-item a:hover,.posts-title .view-all:hover, .cscra-widget ul li a:hover,.items-style-five .post-info a:hover, .cscra-social.square a:hover,.cscra-social.rounded a:hover, .footer-widget .post-title a:hover,.tweet-item .tweet-info a:hover, .masonry-filters ul li a:hover,.masonry-filters ul li a.active, .cscra-copyright a:hover,.comment-reply-link:hover, .comments-reply:hover i,.cscra-fullscreen-navigation .cscra-navigation ul > li:hover > a,.cscra-blog-controls a:hover .post-control, #cancel-comment-reply-link:hover,.tp_recent_tweets li a:hover,.dropdown-nav > li.current-menu-item > a,.cscra-navigation li.current-menu-ancestor > a,.footer-widget.widget_calendar table td a:hover, .footer-widget.cscra-widget.widget_rss a:hover,.mean-container .mean-nav ul li a:hover, .mean-container .mean-nav ul li a:focus {color:#e50020;}.tag-links a:hover, .cscra-social.rounded a:hover, .cscra-blog-tags a:hover, .cscra-social.square a:hover, .cscra-social.rounded a:hover {border-color:#e50020;}.no-class {}body, .post-item p, .post-meta ul, .post-detail-wrap p, .bullet-list,.post-share .share-link, .cscra-author-info p, .cscra-comment-form textarea {color:#101820;}.no-class {}.cscra-primary h1, .cscra-primary h2, .cscra-primary h3, .cscra-primary h4, .cscra-primary h5, .cscra-primary h6,.blog-items-wrap .posts-title, .blog-items-wrap .posts-title span,.blog-items-wrap .posts-title-wrap .posts-title, .nwshb-title-text {color:#101820;}.no-class {}.cscra-secondary h1, .cscra-secondary h2, .cscra-secondary h3, .cscra-secondary h4, .cscra-secondary h5, .cscra-secondary h6,.cscra-secondary.posts-title, .cscra-secondary .posts-title span,.wpb_widgetised_column .posts-title span {color:#101820;}.no-class {}.vt-maintenance-mode {}.no-class {}@media (max-width:991px) {.search-container-wrap {padding-left:0;padding-right:0;}.cscra-brand.hav-mobile-logo a .mobile-logo {display:block;}.cscra-navigation {display:none !important;}.cscra-brand.hav-mobile-logo a .text-logo {display:none;}.cscra-brand.hav-mobile-logo a .normal-logo.default-logo,.cscra-brand.hav-mobile-logo a .normal-logo.retina-logo {display:none;}.mean-container .container {width:100%;}.cscra-header-two .mean-container .cscra-logo {position:absolute;top:0;left:0;z-index:99999;padding:0 20px;}.cscra-header-two .mean-container .cscra-navigation {position:absolute;right:73px;top:0;z-index:9999;}.mean-container .cscra-nav-search {float:left;left:0;right:auto;background-color:rgba(0,0,0,0.4);}.mean-container .cscra-search-three {position:absolute;width:100%;left:0;top:0;z-index:9999;}.mean-container .cscra-search-three input {position:absolute;left:0;top:0;background:rgba(0,0,0,0.4);}.cscra-header-two .mean-container .top-nav-icons {position:absolute;left:0;z-index:999999;}.cscra-header-two .cscra-brand {padding-top:20px;padding-bottom:0;}}body, input[type="submit"], button[type="submit"], .cscra-btn, li.edition-has-dropdown.sub{font-family:"Montserrat", Arial, sans-serif;font-style:normal;}.cscra-navigation > ul > li > a{font-family:"Poppins", Arial, sans-serif;font-style:normal;}.cscra-navigation .dropdown-nav{font-family:"Poppins", Arial, sans-serif;font-style:normal;}h1, h2, h3, h4, h5, h6, .text-logo, .cscra-widget .posts-title{font-family:"Montserrat", Arial, sans-serif;font-style:normal;}input[type="text"], input[type="email"], input[type="password"], input[type="tel"], input[type="search"], input[type="date"], input[type="time"], input[type="datetime-local"], input[type="month"], input[type="url"], input[type="number"], textarea, select, .form-control, p, .cscra-topbar ul, .post-meta ul, .post-category, .posts-title .view-all, .advertisement-title, .cscra-widget ul, .tweet-date, .masonry-filters, .cscra-copyright, .bullet-list, .cscra-blog-tags ul, .post-control, .cscra-comments-area .cscra-comments-meta .comments-date, .tp_recent_tweets li{font-family:"Lato", Arial, sans-serif;font-style:normal;}.your-custom-class{font-family:"Lato", Arial, sans-serif;font-style:normal;}
</style>
<script type='text/javascript' id='eio-lazy-load-js-before'>
var eio_lazy_vars = {"exactdn_domain":"","skip_autoscale":0,"threshold":0};
</script>
<script type='text/javascript' src='https://www.i-cable.com/wp-content/plugins/ewww-image-optimizer-6.5.1/includes/lazysizes.min.js?ver=651' id='eio-lazy-load-js'></script>
<script type='text/javascript' src='https://www.i-cable.com/wp-content/themes/cascara/assets/js/bootstrap.min.js?ver=4.5.3' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.i-cable.com/wp-content/themes/cascara/assets/js/popper.min.js?ver=1.7.36' id='popper-js'></script>
<script type='text/javascript' src='https://www.i-cable.com/wp-content/themes/cascara/assets/js/html5shiv.min.js?ver=3.7.0' id='html5shiv-js'></script>
<script type='text/javascript' src='https://www.i-cable.com/wp-content/themes/cascara/assets/js/respond.min.js?ver=1.4.2' id='respond-js'></script>
<script type='text/javascript' src='https://www.i-cable.com/wp-content/themes/cascara/assets/js/enscroll.min.js?ver=0.6.2' id='enscroll-js'></script>
<script type='text/javascript' src='https://www.i-cable.com/wp-content/themes/cascara/assets/js/placeholders.min.js?ver=4.0.1' id='placeholders-js'></script>
<script type='text/javascript' src='https://www.i-cable.com/wp-content/themes/cascara/assets/js/jquery.sticky.min.js?ver=1.0.5' id='jquery-sticky-js'></script>
<script type='text/javascript' src='https://www.i-cable.com/wp-content/themes/cascara/assets/js/jquery.matchHeight-min.js?ver=0.7.2' id='match-height-js'></script>
<script type='text/javascript' src='https://www.i-cable.com/wp-content/themes/cascara/assets/js/theia-sticky-sidebar.min.js?ver=1.5.0' id='sticky-sidebar-js'></script>
<script type='text/javascript' src='https://www.i-cable.com/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.9.0' id='isotope-js'></script>
<script type='text/javascript' src='https://www.i-cable.com/wp-content/themes/cascara/assets/js/jquery.meanmenu.js?ver=2.0.8' id='meanmenu-js'></script>
<script type='text/javascript' src='https://www.i-cable.com/wp-content/themes/cascara/assets/js/packery-mode.pkgd.min.js?ver=2.0.0' id='packery-mode-js'></script>
<script type='text/javascript' src='https://www.i-cable.com/wp-content/themes/cascara/assets/js/owl.carousel.min.js?ver=2.1.6' id='owl-carousel-js'></script>
<script type='text/javascript' src='https://www.i-cable.com/wp-content/themes/cascara/assets/js/jarallax.min.js?ver=1.7.3' id='jarallax-js'></script>
<script type='text/javascript' src='https://www.i-cable.com/wp-content/plugins/js_composer/assets/lib/flexslider/jquery.flexslider.min.js?ver=6.9.0' id='flexslider-js'></script>
<script type='text/javascript' src='https://www.i-cable.com/wp-content/themes/cascara/assets/js/jquery.magnific-popup.min.js?ver=1.1.0' id='magnific-popup-js'></script>
<script type='text/javascript' src='https://www.i-cable.com/wp-content/themes/cascara/assets/js/loaders.min.js?ver=1.7.36' id='loaders-js'></script>
<script type='text/javascript' src='https://www.i-cable.com/wp-content/themes/cascara/assets/js/lazyload.min.js?ver=2.0.0' id='lazyload-js'></script>
<script type='text/javascript' src='https://www.i-cable.com/wp-content/themes/cascara/assets/js/jquery.marquee.min.js?ver=1.7.36' id='marquee-js'></script>
<script type='text/javascript' src='https://www.i-cable.com/wp-content/themes/cascara/assets/js/waypoints.min.js?ver=2.0.3' id='waypoints-js'></script>
<script type='text/javascript' src='https://www.i-cable.com/wp-content/themes/cascara/assets/js/scripts.js?ver=1.7.36' id='cascara-scripts-js'></script>
<script type='text/javascript' src='https://www.i-cable.com/wp-content/themes/cascara/assets/js/jquery.validate.min.js?ver=1.9.0' id='jquery-validate-js-js'></script>
<script type='text/javascript' id='jquery-validate-js-js-after'>
jQuery(document).ready(function($) {$("#commentform").validate({rules: {author: {required: true,minlength: 2},email: {required: true,email: true},comment: {required: true,minlength: 10}}});});
</script>
<script type='text/javascript' id='malinky-ajax-pagination-main-js-js-extra'>
/* <![CDATA[ */
var malinkySettings = {"1":{"ajax_loader":"<div class=\"cscra-preloaderr\"><div class=\"loader-wrap\"><div class=\"loader\"><div class=\"loader-inner\"><div><\/div><div><\/div><\/div><img class=\"loader-icon\" src=\"https:\/\/www.i-cable.com\/wp-content\/plugins\/cascara-core\/assets\/images\/icon4.png\" alt=\"\" \/><\/div><\/div><\/div>"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.i-cable.com/wp-content/plugins/cascara-core/assets/main.js?ver=1.0.1' id='malinky-ajax-pagination-main-js-js'></script>
<script src='https://stats.wp.com/e-202242.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.9.1',blog:'207252980',post:'67107',tz:'8',srv:'www.i-cable.com'} ]);
	_stq.push([ 'clickTrackerInit', '207252980', '67107' ]);
</script>
<script>
  // set app link
  const isIOS = navigator.platform.includes('iphone') || navigator.platform.includes('ipad');
  const news = document.querySelector('#cable_news');
  const mobile = document.querySelector('#cable_mobile');
  const horse = document.querySelector('#horse-racing');
  if(isIOS){
    mobile.href = 'https://rebrand.ly/096m6h7';
  } 
</script>
<script type="text/javascript" src="/wp-content/themes/cascara/assets/js/webflow.js"></script>
<script type="text/javascript" src="/wp-content/themes/cascara/assets/js/javascript-override.js?ver=1.7.36"></script>
<script src='/wp-content/themes/cascara/data.js'></script>
<script src="https://widgets.skyscanner.net/widget-server/js/loader.js" async></script>
<link rel='stylesheet' type='text/css' href='wp-content/themes/cascara/style-override.css'></link>
  <script type="text/javascript"> (function (d, sc, u) { var s = d.createElement(sc), p = d.getElementsByTagName(sc)[0]; s.type = "text/javascript"; s.async = true; s.src = u; p.parentNode.insertBefore(s, p); })( document, "script", "https://affiliate.klook.com/widget/fetch-iframe-init.js" ); </script>
</body>
</html>
