<!DOCTYPE html>
<!--[if IE 8]> <html lang="zh-HK" class="ie8"> <![endif]-->
<!--[if !IE]><!--> <html lang="zh-HK"> <!--<![endif]-->
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <meta name="msapplication-TileColor" content="#e50020">
  <meta name="theme-color" content="#e50020">
  <link rel="profile" href="http://gmpg.org/xfn/11">
  <link rel="pingback" href="https://www.i-cable.com/xmlrpc.php">
  <script data-cfasync="false" type="text/javascript">var ewww_webp_supported=!1;function check_webp_feature(A,e){var w;e=void 0!==e?e:function(){},ewww_webp_supported?e(ewww_webp_supported):((w=new Image).onload=function(){ewww_webp_supported=0<w.width&&0<w.height,e&&e(ewww_webp_supported)},w.onerror=function(){e&&e(!1)},w.src="data:image/webp;base64,"+{alpha:"UklGRkoAAABXRUJQVlA4WAoAAAAQAAAAAAAAAAAAQUxQSAwAAAARBxAR/Q9ERP8DAABWUDggGAAAABQBAJ0BKgEAAQAAAP4AAA3AAP7mtQAAAA=="}[A])}check_webp_feature("alpha");</script><script data-cfasync="false" type="text/javascript">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</script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>澳門回歸23周年　賀一誠：來年防疫方向轉為防重症、死亡 | 新聞資訊 | 有線寬頻 i-CABLE</title>
	<meta name="description" content="【有線新聞】澳門特別行政區成立23周年，早上舉行升旗儀式，行政長官賀一誠在酒會致辭說，澳門最艱難的日子已經過去，新一年防疫政策方向，會由防感染轉為防重症和死亡。" />
	<link rel="canonical" href="https://www.i-cable.com/新聞資訊/79447/澳門回歸23周年-賀一誠-來年防疫方向轉為防重症/" />
	<meta property="og:locale" content="zh_HK" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="澳門回歸23周年　賀一誠：來年防疫方向轉為防重症、死亡 | 新聞資訊 | 有線寬頻 i-CABLE" />
	<meta property="og:description" content="【有線新聞】澳門特別行政區成立23周年，早上舉行升旗儀式，行政長官賀一誠在酒會致辭說，澳門最艱難的日子已經過去，新一年防疫政策方向，會由防感染轉為防重症和死亡。" />
	<meta property="og:url" content="https://www.i-cable.com/新聞資訊/79447/澳門回歸23周年-賀一誠-來年防疫方向轉為防重症/" />
	<meta property="og:site_name" content="有線寬頻 i-CABLE" />
	<meta property="article:published_time" content="2022-12-20T04:08:10+00:00" />
	<meta property="article:modified_time" content="2022-12-20T05:27:12+00:00" />
	<meta property="og:image" content="https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/12/20132538/MACAU1220.jpeg" />
	<meta property="og:image:width" content="1600" />
	<meta property="og:image:height" content="900" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="i-Cable" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="1分鐘" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.i-cable.com/#website","url":"https://www.i-cable.com/","name":"有線寬頻 i-CABLE","description":"24小時無間斷緊貼香港本地及國際新聞，即時報道新聞事件的最新發展。內容包括時事、財經、體育、天氣消息等多元化資訊。","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.i-cable.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"zh-HK"},{"@type":"ImageObject","inLanguage":"zh-HK","@id":"https://www.i-cable.com/%e6%96%b0%e8%81%9e%e8%b3%87%e8%a8%8a/79447/%E6%BE%B3%E9%96%80%E5%9B%9E%E6%AD%B823%E5%91%A8%E5%B9%B4-%E8%B3%80%E4%B8%80%E8%AA%A0-%E4%BE%86%E5%B9%B4%E9%98%B2%E7%96%AB%E6%96%B9%E5%90%91%E8%BD%89%E7%82%BA%E9%98%B2%E9%87%8D%E7%97%87/#primaryimage","url":"https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/12/20132538/MACAU1220.jpeg","contentUrl":"https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/12/20132538/MACAU1220.jpeg","width":1600,"height":900},{"@type":"WebPage","@id":"https://www.i-cable.com/%e6%96%b0%e8%81%9e%e8%b3%87%e8%a8%8a/79447/%E6%BE%B3%E9%96%80%E5%9B%9E%E6%AD%B823%E5%91%A8%E5%B9%B4-%E8%B3%80%E4%B8%80%E8%AA%A0-%E4%BE%86%E5%B9%B4%E9%98%B2%E7%96%AB%E6%96%B9%E5%90%91%E8%BD%89%E7%82%BA%E9%98%B2%E9%87%8D%E7%97%87/#webpage","url":"https://www.i-cable.com/%e6%96%b0%e8%81%9e%e8%b3%87%e8%a8%8a/79447/%E6%BE%B3%E9%96%80%E5%9B%9E%E6%AD%B823%E5%91%A8%E5%B9%B4-%E8%B3%80%E4%B8%80%E8%AA%A0-%E4%BE%86%E5%B9%B4%E9%98%B2%E7%96%AB%E6%96%B9%E5%90%91%E8%BD%89%E7%82%BA%E9%98%B2%E9%87%8D%E7%97%87/","name":"澳門回歸23周年　賀一誠：來年防疫方向轉為防重症、死亡 | 新聞資訊 | 有線寬頻 i-CABLE","isPartOf":{"@id":"https://www.i-cable.com/#website"},"primaryImageOfPage":{"@id":"https://www.i-cable.com/%e6%96%b0%e8%81%9e%e8%b3%87%e8%a8%8a/79447/%E6%BE%B3%E9%96%80%E5%9B%9E%E6%AD%B823%E5%91%A8%E5%B9%B4-%E8%B3%80%E4%B8%80%E8%AA%A0-%E4%BE%86%E5%B9%B4%E9%98%B2%E7%96%AB%E6%96%B9%E5%90%91%E8%BD%89%E7%82%BA%E9%98%B2%E9%87%8D%E7%97%87/#primaryimage"},"datePublished":"2022-12-20T04:08:10+00:00","dateModified":"2022-12-20T05:27:12+00:00","author":{"@id":"https://www.i-cable.com/#/schema/person/3eae7bd85325d6ef238bcd3560323986"},"description":"【有線新聞】澳門特別行政區成立23周年，早上舉行升旗儀式，行政長官賀一誠在酒會致辭說，澳門最艱難的日子已經過去，新一年防疫政策方向，會由防感染轉為防重症和死亡。","breadcrumb":{"@id":"https://www.i-cable.com/%e6%96%b0%e8%81%9e%e8%b3%87%e8%a8%8a/79447/%E6%BE%B3%E9%96%80%E5%9B%9E%E6%AD%B823%E5%91%A8%E5%B9%B4-%E8%B3%80%E4%B8%80%E8%AA%A0-%E4%BE%86%E5%B9%B4%E9%98%B2%E7%96%AB%E6%96%B9%E5%90%91%E8%BD%89%E7%82%BA%E9%98%B2%E9%87%8D%E7%97%87/#breadcrumb"},"inLanguage":"zh-HK","potentialAction":[{"@type":"ReadAction","target":["https://www.i-cable.com/%e6%96%b0%e8%81%9e%e8%b3%87%e8%a8%8a/79447/%E6%BE%B3%E9%96%80%E5%9B%9E%E6%AD%B823%E5%91%A8%E5%B9%B4-%E8%B3%80%E4%B8%80%E8%AA%A0-%E4%BE%86%E5%B9%B4%E9%98%B2%E7%96%AB%E6%96%B9%E5%90%91%E8%BD%89%E7%82%BA%E9%98%B2%E9%87%8D%E7%97%87/"]}]},{"@type":"BreadcrumbList","@id":"https://www.i-cable.com/%e6%96%b0%e8%81%9e%e8%b3%87%e8%a8%8a/79447/%E6%BE%B3%E9%96%80%E5%9B%9E%E6%AD%B823%E5%91%A8%E5%B9%B4-%E8%B3%80%E4%B8%80%E8%AA%A0-%E4%BE%86%E5%B9%B4%E9%98%B2%E7%96%AB%E6%96%B9%E5%90%91%E8%BD%89%E7%82%BA%E9%98%B2%E9%87%8D%E7%97%87/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.i-cable.com/"},{"@type":"ListItem","position":2,"name":"澳門回歸23周年　賀一誠：來年防疫方向轉為防重症、死亡"}]},{"@type":"Person","@id":"https://www.i-cable.com/#/schema/person/3eae7bd85325d6ef238bcd3560323986","name":"i-Cable","image":{"@type":"ImageObject","inLanguage":"zh-HK","@id":"https://www.i-cable.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/a0298eada066849a62529e23e68659be?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/a0298eada066849a62529e23e68659be?s=96&d=mm&r=g","caption":"i-Cable"},"url":"https://www.i-cable.com/author/oldcms/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="訂閱 有線寬頻 i-CABLE &raquo;" href="https://www.i-cable.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="訂閱 有線寬頻 i-CABLE &raquo; 評論" href="https://www.i-cable.com/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.i-cable.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.i-cable.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://www.i-cable.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.i-cable.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='adunit_style-css'  href='https://www.i-cable.com/wp-content/plugins/i-cable-ad-inserter/include/adunit_web_style.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='popular_topics_style-css'  href='https://www.i-cable.com/wp-content/plugins/i-cable-popular-topics//include/css/i-cable-popular-topics.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='url-shortify-css'  href='https://www.i-cable.com/wp-content/plugins/url-shortify/lite/dist/styles/url-shortify.css?ver=1.5.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.i-cable.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.i-cable.com/wp-content/themes/cascara/inc/theme-options/cs-framework/assets/css/font-awesome.min.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='pe-icon-7-css'  href='https://www.i-cable.com/wp-content/themes/cascara/assets/css/Pe-icon-7-stroke.min.css?ver=2.4' type='text/css' media='all' />
<link rel='stylesheet' id='loaders-css'  href='https://www.i-cable.com/wp-content/themes/cascara/assets/css/loaders.min.css?ver=2.4' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.i-cable.com/wp-content/themes/cascara/assets/css/magnific-popup.min.css?ver=2.4' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='https://www.i-cable.com/wp-content/plugins/js_composer/assets/lib/flexslider/flexslider.min.css?ver=6.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='https://www.i-cable.com/wp-content/themes/cascara/assets/css/owl.carousel.min.css?ver=2.4' type='text/css' media='all' />
<link rel='stylesheet' id='weather-icons-css'  href='https://www.i-cable.com/wp-content/themes/cascara/assets/css/weather-icons.min.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='meanmenu-css'  href='https://www.i-cable.com/wp-content/themes/cascara/assets/css/meanmenu.css?ver=2.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.i-cable.com/wp-content/themes/cascara/assets/css/bootstrap.min.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='cascara-style-css'  href='https://www.i-cable.com/wp-content/themes/cascara/assets/css/styles.css?ver=1.7.52' type='text/css' media='all' />
<link rel='stylesheet' id='cascara-responsive-css'  href='https://www.i-cable.com/wp-content/themes/cascara/assets/css/responsive.css?ver=1.7.52' type='text/css' media='all' />
<link rel='stylesheet' id='cascara-google-fonts-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A100%2C100i%2C200%2C200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CPoppins%3A100%2C100i%2C200%2C200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CLato%3A100%2C100i%2C200%2C200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.i-cable.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='malinky-ajax-pagination-css'  href='https://www.i-cable.com/wp-content/plugins/cascara-core/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.i-cable.com/wp-content/plugins/jetpack/css/jetpack.css?ver=10.9.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.i-cable.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.i-cable.com/wp-content/plugins/i-cable-ad-block-detector/js/prebid-ads.js?ver=1.0.0' id='icable-prebid-ads-js'></script>
<script type='text/javascript' src='https://www.i-cable.com/wp-content/plugins/i-cable-ad-inserter/include/adunit_web_video.js' id='video_ads_script-js'></script>
<script type='text/javascript' src='https://www.i-cable.com/wp-content/plugins/i-cable-ad-inserter/include/adunit_icablenews_web.js' id='adunit_script-js'></script>
<script type='text/javascript' id='url-shortify-js-extra'>
/* <![CDATA[ */
var usParams = {"ajaxurl":"https:\/\/www.i-cable.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.i-cable.com/wp-content/plugins/url-shortify/lite/dist/scripts/url-shortify.js?ver=1.5.12.1' id='url-shortify-js'></script>
<script type='text/javascript' id='cascara-more-cat-post-js-extra'>
/* <![CDATA[ */
var cascara_admin_url = {"ajaxurl":"https:\/\/www.i-cable.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.i-cable.com/wp-content/themes/cascara/assets/js/load-more-tab.js?ver=1.7.52' id='cascara-more-cat-post-js'></script>
<link rel="https://api.w.org/" href="https://www.i-cable.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.i-cable.com/wp-json/wp/v2/posts/79447" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.i-cable.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.i-cable.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.i-cable.com/?p=79447' />
<link rel="alternate" type="application/json+oembed" href="https://www.i-cable.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.i-cable.com%2F%25e6%2596%25b0%25e8%2581%259e%25e8%25b3%2587%25e8%25a8%258a%2F79447%2F%25E6%25BE%25B3%25E9%2596%2580%25E5%259B%259E%25E6%25AD%25B823%25E5%2591%25A8%25E5%25B9%25B4-%25E8%25B3%2580%25E4%25B8%2580%25E8%25AA%25A0-%25E4%25BE%2586%25E5%25B9%25B4%25E9%2598%25B2%25E7%2596%25AB%25E6%2596%25B9%25E5%2590%2591%25E8%25BD%2589%25E7%2582%25BA%25E9%2598%25B2%25E9%2587%258D%25E7%2597%2587%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.i-cable.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.i-cable.com%2F%25e6%2596%25b0%25e8%2581%259e%25e8%25b3%2587%25e8%25a8%258a%2F79447%2F%25E6%25BE%25B3%25E9%2596%2580%25E5%259B%259E%25E6%25AD%25B823%25E5%2591%25A8%25E5%25B9%25B4-%25E8%25B3%2580%25E4%25B8%2580%25E8%25AA%25A0-%25E4%25BE%2586%25E5%25B9%25B4%25E9%2598%25B2%25E7%2596%25AB%25E6%2596%25B9%25E5%2590%2591%25E8%25BD%2589%25E7%2582%25BA%25E9%2598%25B2%25E9%2587%258D%25E7%2597%2587%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
	<script type="text/javascript" src="https://www.i-cable.com/wp-content/themes/cascara/assets/js/jquery-migrate.min.js"></script><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<noscript><style>.lazyload[data-src]{display:none !important;}</style></noscript><style>.lazyload{background-image:none !important;}.lazyload:before{background-image:none !important;}</style><link rel="icon" href="https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/07/04143029/cropped-icable_logo_512x512px-32x32.png" sizes="32x32" />
<link rel="icon" href="https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/07/04143029/cropped-icable_logo_512x512px-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/07/04143029/cropped-icable_logo_512x512px-180x180.png" />
<meta name="msapplication-TileImage" content="https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/07/04143029/cropped-icable_logo_512x512px-270x270.png" />
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>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</script>
  <noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>  <link rel="icon" href="/wp-content/themes/cascara/assets/images/favicon.ico"/>
    <!-- <link rel="stylesheet" href="//vjs.zencdn.net/7.10.2/video-js.min.css"/>
  <link rel="stylesheet" href="//googleads.github.io/videojs-ima/dist/videojs.ima.css"/>
  <link rel="stylesheet" href="//googleads.github.io/videojs-ima/node_modules/videojs-contrib-ads/dist/videojs.ads.css"/>
  <link rel="stylesheet" href="//googleads.github.io/videojs-ima/node_modules/video.js/dist/video-js.min.css"/> -->
  <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/video.js/7.19.2/video-js.min.css" integrity="sha512-D/n19dhr+LY8HOoGuybX+bJYsZOFKb0r7YpAWBMPg5Hnke6lxdHl6q21d7qiwIsMgdSnBG9pSMQlwTtZ+6ISmw==" crossorigin="anonymous" referrerpolicy="no-referrer" />
  <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/videojs-ima/2.0.0/videojs.ima.min.css" integrity="sha512-hw6cZAVUjqC0sNVfGtFdnmgTsNLElCJIL4Ek0QPfEQUSMTuOhVkBjEW4nrN++PFeZVh3j1b2oenyoG3b8VQaag==" crossorigin="anonymous" referrerpolicy="no-referrer" />
  <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/videojs-contrib-ads/6.9.0/videojs-contrib-ads.min.css" integrity="sha512-29/4e3nPl7b5s0gtfgUUBPUhqzyBHIB3SdU7iMHuUulXG7uzaqeynS3bSeoHIXolt1gX3xLTaYgUxgTedL82wQ==" crossorigin="anonymous" referrerpolicy="no-referrer" />
  <!-- <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/videojs-contrib-ads/6.9.0/videojs.ads.min.css" integrity="sha512-29/4e3nPl7b5s0gtfgUUBPUhqzyBHIB3SdU7iMHuUulXG7uzaqeynS3bSeoHIXolt1gX3xLTaYgUxgTedL82wQ==" crossorigin="anonymous" referrerpolicy="no-referrer" /> -->
    <link rel="stylesheet" href="/wp-content/themes/cascara/assets/css/modal.css"/>
  <link rel="stylesheet" href="/wp-content/themes/cascara/assets/css/webflow.css"/>
  <link rel="stylesheet" href="/wp-content/themes/cascara/assets/css/normalize.css"/>
  <!-- below for content-onepage.php -->
  <link rel="stylesheet" href="/wp-content/themes/cascara/assets/css/slick/slick.css"/>
  <link rel="stylesheet" href="/wp-content/themes/cascara/assets/css/slick/slick-theme.css"/>
  <link rel="stylesheet" href="/wp-content/themes/cascara/assets/css/backtotop.css"/>
  <link rel="stylesheet" href="/wp-content/themes/cascara/assets/css/epg.css"/>
  <link rel="stylesheet" href="/wp-content/themes/cascara/assets/css/animate.css"/>
  <link rel="stylesheet" href="/wp-content/themes/cascara/ci/dist/css/angular-bootstrap-toggle.min.css">
  <link rel="stylesheet" href="/wp-content/themes/cascara/ci/css/header_footer.css">
  <link rel="stylesheet" href="/wp-content/themes/cascara/ci/css/videopage.css">
  <link rel="stylesheet" href="/wp-content/themes/cascara/ci/css/fonts.css">
  <link rel="stylesheet" type="text/css" href="/wp-content/themes/cascara/ci/css/menu_news.css">
	<link rel="stylesheet" type="text/css" href="/wp-content/themes/cascara/assets/css/privacypolicy.css">
  <link rel="stylesheet" href="/wp-content/themes/cascara/assets/css/i-cable-website.css?ver=1.7.52"/>
  <link rel="stylesheet" href="/wp-content/themes/cascara/assets/css/icable-icons.css?ver=1.7.52"/>
  <link rel="stylesheet" href="/wp-content/themes/cascara/assets/css/icable-web-icons.css?ver=1.7.52"/>
  <script src="https://cdn.jsdelivr.net/npm/workbox-cdn@5.1.4/workbox/workbox-sw.min.js"></script>
  <!-- angular.js -->
  <!-- <script src="https://ajax.googleapis.com/ajax/libs/angularjs/1.6.9/angular.min.js"></script> -->
  <script src="https://ajax.googleapis.com/ajax/libs/angularjs/1.3.2/angular.min.js"></script>
  <script src="https://cdn.jsdelivr.net/npm/angular-resource@1.3.2/angular-resource.min.js"></script>
  <script src="https://ajax.googleapis.com/ajax/libs/angularjs/1.3.2/angular-cookies.js"></script>  
  <script src="https://cdnjs.cloudflare.com/ajax/libs/moment.js/2.5.1/moment.min.js"></script>
  <!-- Google font (Noto Sans HK) -->
  <link rel="preconnect" href="https://fonts.googleapis.com">
  <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
  <link href="https://fonts.googleapis.com/css2?family=Noto+Sans+HK:wght@300;400;500;700&display=swap" rel="stylesheet">
  
  <!-- Google tag for custom event params -->
  <script>
  window.dataLayer = window.dataLayer || [];
  dataLayer.push({
    'post_id': '79447',
    'is_single': '1',
    'author': 'i-Cable',
    'category': '港聞,新聞資訊'
  })
  </script>

  <!-- Google Tag Manager -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-P6NPMSF');</script>
  <!-- End Google Tag Manager -->

  <meta http-equiv="Cache-Control" content="no-cache"/>
  

	
<!-- facebook pixel -->
<script>
let pixelKey = 387861676654733;
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', pixelKey); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=387861676654733&ev=PageView&noscript=1"/>
</noscript>

</head>
<body class="post-template-default single single-post postid-79447 single-format-standard geoip-continent-NA geoip-country-US geoip-province-VA wpb-js-composer js-comp-ver-6.9.0 vc_responsive">
<script data-cfasync="false">if(ewww_webp_supported){document.body.classList.add("webp-support");}</script>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P6NPMSF"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- Cascara Main Wrap, Cascara Sticky Footer -->
<div class="cscra-main-wrap ">
<!-- Cascara Main Wrap Inner -->
<div class="main-wrap-inner">
  
  <!-- billboard ads start-->
  <div class="cable-ad-container" id="cable-billboard-container"></div>
  <!-- billboard ads end-->
  
<header class="cscra-header ">
  <div id='top-menu-container'>
  <div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-56619" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-56619"><a href="https://www.i-cable.com/">i-Cable</a></li>
<li id="menu-item-56620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56620"><a target="_blank" rel="noopener" href="https://hoy.tv">HOY TV</a></li>
<li id="menu-item-56621" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56621"><a target="_blank" rel="noopener" href="https://cabletv.com.hk/">CABLE TV</a></li>
</ul></div></div>  <div class="container">
   <!-- mobile menu button -->
   <div id="mobile-menu-container">	
      <i class="icon icon-Menu"></i>
<ul id="menu-menu-1" class=""><li id="menu-item-4309" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4309"><a href="https://www.i-cable.com/category/%e6%96%b0%e8%81%9e%e8%b3%87%e8%a8%8a/"><span class="menu-text">新聞</span></a></li>
<li id="menu-item-4310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4310"><a href="https://www.i-cable.com/category/%e8%b2%a1%e7%b6%93%e8%b3%87%e8%a8%8a/"><span class="menu-text">財經</span></a></li>
<li id="menu-item-16407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16407"><a href="https://www.i-cable.com/category/%e6%9c%89%e7%b7%9a%e7%94%9f%e6%b4%bb/"><span class="menu-text">生活</span></a></li>
</ul>    </div>
    
    <div class="cscra-brand dhve-mobile-logo dhve-retina-logo dhve-normal-logo" style="">
	<a href="https://www.i-cable.com/">
	<div class="text-logo"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.i-cable.com/wp-content/themes/cascara/assets/images/new_logo.svg" decoding="async" class="lazyload" /><noscript><img src="https://www.i-cable.com/wp-content/themes/cascara/assets/images/new_logo.svg" data-eio="l" /></noscript></div></a></div>    <div class="cscra-header-right">
      <!-- Navigation & Search -->
<!-- main menu -->
<ul id="menu-menu-2" class=""><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4309"><a href="https://www.i-cable.com/category/%e6%96%b0%e8%81%9e%e8%b3%87%e8%a8%8a/"><span class="menu-text">新聞</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4310"><a href="https://www.i-cable.com/category/%e8%b2%a1%e7%b6%93%e8%b3%87%e8%a8%8a/"><span class="menu-text">財經</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16407"><a href="https://www.i-cable.com/category/%e6%9c%89%e7%b7%9a%e7%94%9f%e6%b4%bb/"><span class="menu-text">生活</span></a></li>
</ul><!-- cscra-navigation -->
<div class="header-links-wrap">
    <div id='vip-btn'>
    <i class='icon icon-VIP'></i>
    <span id='vip-text'>
      有線會員專區
    </span>
  <div class="menu-vip-menu-container"><ul id="menu-vip-menu" class="menu"><li id="menu-item-56613" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56613"><a target="_blank" rel="noopener" href="http://ent.i-cable.com/ci/home">娛樂</a></li>
<li id="menu-item-56614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56614"><a target="_blank" rel="noopener" href="http://ent.i-cable.com/ci/drama">劇集</a></li>
<li id="menu-item-56615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56615"><a target="_blank" rel="noopener" href="http://sports.i-cable.com/ci/home">體育</a></li>
<li id="menu-item-56616" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56616"><a target="_blank" rel="noopener" href="http://sports.i-cable.com/ci/horse">賽馬</a></li>
<li id="menu-item-56618" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56618"><a target="_blank" rel="noopener" href="http://epg.i-cable.com/ci/channel/category/0">電視節目表</a></li>
<li id="menu-item-79465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79465"><a href="http://www.cabletv.com.hk/onlinecenter/index.html">客戶服務</a></li>
</ul></div>  </div>

  <div class="search-link" id='search-btn'>
    <i class='icon icon-Search'></i>
    <span id='search-text'>
      搜尋
    </span>
  </div>
    <div class="cscra-toggle  toggle-hide">
    <a href="javascript:void(0);" class="cscra-toggle-link"><span class="toggle-separator"></span></a>
  </div>
  
</div>
    </div>
  </div>
 

</header>
<!-- Ganet site verification 62d1339efc945593946f -->
<!-- Cascara Fullscreen Navigation -->
<!-- cscra search wrapper -->
<div class="cscra-page-wrap">
	<div class="container w-container no-subcategory">
<div class="cscra-search-wrap ">
  <div class="cscra-table-container">
    <div class="cscra-align-container container">
      <div class="search-closer"></div>
      <div class="search-container-wrap">
      <span class="overlay-back search-back"><i class="fa fa-long-arrow-left"></i>返回</span>
      <form method="get" id="searchform" action="https://www.i-cable.com/" class="searchform">
                <input type="text" name='s' id="s" placeholder="搜尋有線新聞" class="search-input" />
        <input type='submit' value='submit' style='display:none'/>
      </form>
        <span>按輸入鍵開始搜尋</span>

      </div>
    </div>
  </div>
</div>

<div class="cscra-mid-wrappadding-none right-sidebar" style="">
  <div class="container no-padding" >
    <div class="cscra-post-detail">
      <div class="row">
              <div class="cscra-primary">
          <div class="blog-details-formatting blog-content-container  no-padding">
            
<!-- Single Post Container -->
<div id="post-79447" class="cscra-blog-post post-79447 post type-post status-publish format-standard has-post-thumbnail hentry category-128 category-37" >
  
  <!-- Post Title -->
  <div class='zh-h4 single-post-title'>澳門回歸23周年　賀一誠：來年防疫方向轉為防重症、死亡</div>
    
  <!-- display post meta info -->
  <div class="post-info">
    <div class="post-meta single-post-meta">
      <ul>
                  <li><i class="fa fa-user-o" aria-hidden="true"></i>i-Cable</li>
                  <li><i class="fa fa-clock-o" aria-hidden="true"></i>2022年12月20日</li>
                  <li class="cscra-cat-list"><a href="https://www.i-cable.com/category/%e6%96%b0%e8%81%9e%e8%b3%87%e8%a8%8a/%e6%b8%af%e8%81%9e/" rel="category tag">港聞</a> <a href="https://www.i-cable.com/category/%e6%96%b0%e8%81%9e%e8%b3%87%e8%a8%8a/" rel="category tag">新聞資訊</a></li>
              </ul>
    </div>
  </div>
    
    <!-- Video Player or Fallback Image Start -->
        <script>alert('閣下身處的地區未能觀看影片內容');</script>
  
<script src="https://cdnjs.cloudflare.com/ajax/libs/video.js/7.19.2/video.min.js" integrity="sha512-QB9H6e1YDsAtrK5/+SeS0QUzhF4zPiRSxOuxNIZoyGJ+Fpzzz+TTgRn386TTetaAFnBU2Qf2lpEuWoUIgYLc+w==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/videojs-contrib-ads/6.9.0/videojs-contrib-ads.min.js" integrity="sha512-ff4Rc39SC+LyUOUEKUvQ5VW/BMtzy+p3/zN+zB/VloiEfFpkY4JseoJC2TtwJTnn2PrSsm+dvSW6S4yV6uADUA==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/videojs-ima/2.0.0/videojs.ima.min.js" integrity="sha512-oIa4vwT5SIlpHcnx3TxOb8Ih6loz6iMobKGKRzyHoXRZvqRY2IHjpX2MPdtVN/bPne/WU0tcmK347rOni9adBg==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>

<script type="text/javascript">
  window.jQuery(document).ready(async function () {
    // add if condition to prevent error on pages that have no video player
    let videoJsEle = document.querySelector("#content-video")
    if(videoJsEle) {

     let fallbackImg = "https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/12/20132538/MACAU1220.jpeg"
     let videoUrl = "https://uc6.i-cable.com/vod_freedirectbasic/_definst_/joemud/newsotto/iottvideosrc/News/NL_20221220_(M)RECEPTION-1100(TUE)_logo.mp4/playlist.m3u8"

     // to get the video duration from the m3u8 video url
     let totalDuration
            totalDuration = await cable.getVideoDuration(videoUrl)
         
     const videoPlayer = videojs(videoJsEle, {
       controls: true,
       sources:[{
        src:videoUrl,
        type:"application/x-mpegURL"
      }],
       autoplay: true,
       muted: true,
       fluid: true,
       preload: "auto",
       playsinline: true,
       poster: "../images/videoLoading.svg",
       controlBar: {
         volumePanel: {
           inline: false
         }
       }
     })
    
     //for showing image when video cannot play
     videoPlayer.on('error', function() {
       jQuery('.vjs-poster').css({'display': 'block', 'background-image': 'url(' + fallbackImg + ')', 'pointer-events': 'none'})
       jQuery('.vjs-error-display').css({'display': 'none'})
       videoPlayer.posterImage.show()
       videoPlayer.loadingSpinner.hide()
       videoPlayer.controlBar.hide()
     })
     
     if(totalDuration) {
       // create the ima options and load the video ads
       let imaOptions = cable.createImaOption(totalDuration)
       videoPlayer.ima(imaOptions)
     }
    }
  })
</script>    <!-- Video Player or Fallback Image End -->
    
    <div class="cscra-unit-fix">
      <!-- Post Content & details -->
      <div class="post-detail-wrap">
        <!-- Content -->
        <div>
          <div>【有線新聞】澳門特別行政區成立23周年，早上舉行升旗儀式，行政長官賀一誠在酒會致辭說，澳門最艱難的日子已經過去，新一年防疫政策方向，會由防感染轉為防重症和死亡。</div>
<div>澳門行政長官賀一誠：「疫情防控的工作重心從防控感染轉為治療、醫療救治，著力保健康、防重症，特區政府將會密切研判疫情形勢，病情輕重緩急的程度，合理配置醫療資源，盡最大努力減低重症和死亡率。最艱難的日子正在過去，在此希望社會各界和廣大居民，繼續支持、配合政府，新階段疫情防控舉措。」</div>
<div>升旗儀式早上八時於金蓮花廣場舉行，行政長官賀一誠伉儷及高層官員都有出席。儀式結束後，儀仗隊向嘉賓敬禮，步操離開現場。</div>
        </div>
        <!-- Tags -->
        <div class="cscra-post-meta">
          <div class="pull-left"></div>
                  </div>
      </div>
    </div>

  <!-- Previous & Next Post -->
  
<div class="cscra-blog-controls">
  <div class="row">
    <!-- Previous Post -->
          <div class="col-sm-6 col-xs-6 col-6">
        <a class="gtm-previous-article" href="https://www.i-cable.com/%e6%96%b0%e8%81%9e%e8%b3%87%e8%a8%8a/79446/%E6%98%8E%E6%97%A5%E5%A4%A7%E5%B6%BC-%E9%90%B5%E8%B7%AF%E8%B5%B0%E7%B7%9A%E7%94%B1%E5%B1%AF%E9%96%80%E8%AE%8A%E6%B4%AA%E6%B0%B4%E6%A9%8B-%E7%94%B0%E5%8C%97%E8%BE%B0-%E8%AA%93/">
          <span class="post-control"><i class="fa fa-angle-left" aria-hidden="true"></i> <span class="control-subtitle">上一條影片</span></span>
          <span class="control-title">明日大嶼｜鐵路走線由屯門變洪水橋　田北辰：誓死反對　填海基建造價增至5,800億元</span>
        </a>
      </div>
          <!-- Next Post -->
      <div class="col-sm-6 col-xs-6 text-right col-6">
        <a class="gtm-next-article" href="https://www.i-cable.com/%e6%96%b0%e8%81%9e%e8%b3%87%e8%a8%8a/79449/%E6%BE%B3%E9%96%80%E7%89%B9%E9%A6%96%E8%B3%80%E4%B8%80%E8%AA%A0%E6%98%8E%E8%B5%B4%E4%BA%AC%E8%BF%B0%E8%81%B7/">
          <span class="post-control"><span class="control-subtitle">下一條影片</span> <i class="fa fa-angle-right" aria-hidden="true"></i></span>
          <span class="control-title">澳門特首賀一誠明赴京述職</span>
        </a>
      </div>
      </div>
</div></div>
<!-- #post-## End -->
 
                        </div>
          <div id="popular-topics-insert-container">
            
    <div class="popular-topics-single-container" id="popular-topics-single-page-shortcode">
      <div class="zh-h5 icable-popular-topics-container-title">其他人也在看</div>
      <div class="icable-popular-topics-container">
    <div class="icable-popular-topics-card">
      <div class="icable-popular-topics-item">
        <div class="icable-popular-topics-image">
          <a href="https://www.i-cable.com/%e6%96%b0%e8%81%9e%e8%b3%87%e8%a8%8a/79085/%E5%A5%B3%E5%AD%90%E8%B5%A4%E6%9F%B1%E7%9B%A3%E7%8D%84%E5%A4%96%E8%A2%AB%E6%93%84%E4%B8%8A%E8%BB%8A-%E7%8D%B2%E6%95%91%E5%A4%9A%E8%99%95%E6%92%9E%E5%82%B7-%E8%AD%A6%E6%8B%98%E5%9B%9B/"><img width="1920" height="1080" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAB4AAAAQ4AQAAAADAqPzuAAAAAnRSTlMAAHaTzTgAAAETSURBVHja7cEBDQAAAMKg909tDwcUAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAADApwH45QAB/OGP/gAAAABJRU5ErkJggg==" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" alt="" loading="lazy"   data-src="https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/12/17152919/ASSAULT1217.jpg" decoding="async" data-srcset="https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/12/17152919/ASSAULT1217.jpg 1920w, https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/12/17152919/ASSAULT1217-300x169.jpg 300w, https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/12/17152919/ASSAULT1217-1024x576.jpg 1024w, https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/12/17152919/ASSAULT1217-768x432.jpg 768w, https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/12/17152919/ASSAULT1217-1536x864.jpg 1536w" data-sizes="auto" /><noscript><img width="1920" height="1080" src="https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/12/17152919/ASSAULT1217.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/12/17152919/ASSAULT1217.jpg 1920w, https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/12/17152919/ASSAULT1217-300x169.jpg 300w, https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/12/17152919/ASSAULT1217-1024x576.jpg 1024w, https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/12/17152919/ASSAULT1217-768x432.jpg 768w, https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/12/17152919/ASSAULT1217-1536x864.jpg 1536w" sizes="(max-width: 1920px) 100vw, 1920px" data-eio="l" /></noscript>
          </a>
        </div>
        <div class="icable-popular-topics-info">
          <div class="icable-popular-topics-title">
            <a class="zh-button popular-topics-title" href="https://www.i-cable.com/%e6%96%b0%e8%81%9e%e8%b3%87%e8%a8%8a/79085/%E5%A5%B3%E5%AD%90%E8%B5%A4%E6%9F%B1%E7%9B%A3%E7%8D%84%E5%A4%96%E8%A2%AB%E6%93%84%E4%B8%8A%E8%BB%8A-%E7%8D%B2%E6%95%91%E5%A4%9A%E8%99%95%E6%92%9E%E5%82%B7-%E8%AD%A6%E6%8B%98%E5%9B%9B/">懲教職員調停無果　女子赤柱監獄外被擄上車　獲救時多處受傷　警拘四人
            </a>
          </div>
          <div class="i-cable-popular-topics-meta post-meta">
            <!-- categories -->
            <ul class="categories"><li class="category-item"><a class="zh-label" href="https://www.i-cable.com/category/%e6%96%b0%e8%81%9e%e8%b3%87%e8%a8%8a/%e6%b8%af%e8%81%9e/">港聞</a></li><li class="category-item"><a class="zh-label" href="https://www.i-cable.com/category/%e6%96%b0%e8%81%9e%e8%b3%87%e8%a8%8a/">新聞資訊</a></li><li class="category-item"><a class="zh-label" href="https://www.i-cable.com/category/%e9%a6%96%e9%a0%81%e6%96%b0%e8%81%9e/">首頁新聞</a></li>              
            </ul>
            <div class="zh-label publish-date">2022年12月17日
            </div>
          </div>
        </div>
      </div>
    </div>
    <div class="icable-popular-topics-card">
      <div class="icable-popular-topics-item">
        <div class="icable-popular-topics-image">
          <a href="https://www.i-cable.com/%e6%9c%89%e7%b7%9a%e7%94%9f%e6%b4%bb/78261/%E4%B8%80%E7%B7%9A%E6%90%9C%E6%9F%A5%E4%B8%A8%E7%A7%BB%E8%8B%B1%E6%B8%AF%E4%BA%BA%E7%A6%A6%E5%AF%92%E5%A5%87%E6%8B%9B-%E7%94%A8%E6%B3%A1%E6%B3%A1%E7%B4%99%E8%B2%BC%E7%AA%97%E5%B1%8B%E5%85%A7/"><img width="1200" height="675" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABLAAAAKjAQAAAAAlyMttAAAAAnRSTlMAAHaTzTgAAAB5SURBVHja7cExAQAAAMKg9U/tbQegAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAACAM440AAFaumxcAAAAAElFTkSuQmCC" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" alt="" loading="lazy"   data-src="https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/12/14170629/1200X675_%E7%94%9F%E6%B4%BB-%E6%B3%A1%E6%B3%A1%E7%B4%99%E8%B2%BC%E7%AA%97_OG%E9%95%B7%E6%96%B9%E5%9C%96-2.jpg" decoding="async" data-srcset="https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/12/14170629/1200X675_%E7%94%9F%E6%B4%BB-%E6%B3%A1%E6%B3%A1%E7%B4%99%E8%B2%BC%E7%AA%97_OG%E9%95%B7%E6%96%B9%E5%9C%96-2.jpg 1200w, https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/12/14170629/1200X675_%E7%94%9F%E6%B4%BB-%E6%B3%A1%E6%B3%A1%E7%B4%99%E8%B2%BC%E7%AA%97_OG%E9%95%B7%E6%96%B9%E5%9C%96-2-300x169.jpg 300w, https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/12/14170629/1200X675_%E7%94%9F%E6%B4%BB-%E6%B3%A1%E6%B3%A1%E7%B4%99%E8%B2%BC%E7%AA%97_OG%E9%95%B7%E6%96%B9%E5%9C%96-2-1024x576.jpg 1024w, https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/12/14170629/1200X675_%E7%94%9F%E6%B4%BB-%E6%B3%A1%E6%B3%A1%E7%B4%99%E8%B2%BC%E7%AA%97_OG%E9%95%B7%E6%96%B9%E5%9C%96-2-768x432.jpg 768w" data-sizes="auto" /><noscript><img width="1200" height="675" src="https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/12/14170629/1200X675_%E7%94%9F%E6%B4%BB-%E6%B3%A1%E6%B3%A1%E7%B4%99%E8%B2%BC%E7%AA%97_OG%E9%95%B7%E6%96%B9%E5%9C%96-2.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/12/14170629/1200X675_%E7%94%9F%E6%B4%BB-%E6%B3%A1%E6%B3%A1%E7%B4%99%E8%B2%BC%E7%AA%97_OG%E9%95%B7%E6%96%B9%E5%9C%96-2.jpg 1200w, https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/12/14170629/1200X675_%E7%94%9F%E6%B4%BB-%E6%B3%A1%E6%B3%A1%E7%B4%99%E8%B2%BC%E7%AA%97_OG%E9%95%B7%E6%96%B9%E5%9C%96-2-300x169.jpg 300w, https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/12/14170629/1200X675_%E7%94%9F%E6%B4%BB-%E6%B3%A1%E6%B3%A1%E7%B4%99%E8%B2%BC%E7%AA%97_OG%E9%95%B7%E6%96%B9%E5%9C%96-2-1024x576.jpg 1024w, https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/12/14170629/1200X675_%E7%94%9F%E6%B4%BB-%E6%B3%A1%E6%B3%A1%E7%B4%99%E8%B2%BC%E7%AA%97_OG%E9%95%B7%E6%96%B9%E5%9C%96-2-768x432.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" data-eio="l" /></noscript>
          </a>
        </div>
        <div class="icable-popular-topics-info">
          <div class="icable-popular-topics-title">
            <a class="zh-button popular-topics-title" href="https://www.i-cable.com/%e6%9c%89%e7%b7%9a%e7%94%9f%e6%b4%bb/78261/%E4%B8%80%E7%B7%9A%E6%90%9C%E6%9F%A5%E4%B8%A8%E7%A7%BB%E8%8B%B1%E6%B8%AF%E4%BA%BA%E7%A6%A6%E5%AF%92%E5%A5%87%E6%8B%9B-%E7%94%A8%E6%B3%A1%E6%B3%A1%E7%B4%99%E8%B2%BC%E7%AA%97%E5%B1%8B%E5%85%A7/">一線搜查丨移英港人禦寒奇招　用泡泡紙貼窗屋內即暖3°C　盧覺強分析香港都適用？
            </a>
          </div>
          <div class="i-cable-popular-topics-meta post-meta">
            <!-- categories -->
            <ul class="categories"><li class="category-item"><a class="zh-label" href="https://www.i-cable.com/category/%e6%9c%89%e7%b7%9a%e7%94%9f%e6%b4%bb/%e7%94%9f%e6%b4%bb/">生活</a></li><li class="category-item"><a class="zh-label" href="https://www.i-cable.com/category/%e6%9c%89%e7%b7%9a%e7%94%9f%e6%b4%bb/">有線生活</a></li>              
            </ul>
            <div class="zh-label publish-date">2022年12月15日
            </div>
          </div>
        </div>
      </div>
    </div>
    <div class="icable-popular-topics-card">
      <div class="icable-popular-topics-item">
        <div class="icable-popular-topics-image">
          <a href="https://www.i-cable.com/%e6%9c%89%e7%b7%9a%e7%94%9f%e6%b4%bb/55965/%E7%A2%BA%E8%A8%BA%E8%80%85%E6%94%AF%E6%8F%B4%E6%87%B6%E4%BA%BA%E5%8C%85-%E9%9A%94%E9%9B%A2%E7%89%A9%E8%B3%87%E7%94%B3%E8%AB%8B-5000%E6%B4%A5%E8%B2%BC-%E5%85%8D%E8%B2%BB/"><img width="1200" height="675" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABLAAAAKjAQAAAAAlyMttAAAAAnRSTlMAAHaTzTgAAAB5SURBVHja7cExAQAAAMKg9U/tbQegAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAACAM440AAFaumxcAAAAAElFTkSuQmCC" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" alt="" loading="lazy"   data-src="https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/09/06150924/1200X675_%E5%81%A5%E5%BA%B7_%E7%A2%BA%E8%A8%BA%E6%94%AF%E6%8F%B4_OG%E9%95%B7%E6%96%B9%E5%9C%96-1.jpg" decoding="async" data-srcset="https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/09/06150924/1200X675_%E5%81%A5%E5%BA%B7_%E7%A2%BA%E8%A8%BA%E6%94%AF%E6%8F%B4_OG%E9%95%B7%E6%96%B9%E5%9C%96-1.jpg 1200w, https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/09/06150924/1200X675_%E5%81%A5%E5%BA%B7_%E7%A2%BA%E8%A8%BA%E6%94%AF%E6%8F%B4_OG%E9%95%B7%E6%96%B9%E5%9C%96-1-300x169.jpg 300w, https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/09/06150924/1200X675_%E5%81%A5%E5%BA%B7_%E7%A2%BA%E8%A8%BA%E6%94%AF%E6%8F%B4_OG%E9%95%B7%E6%96%B9%E5%9C%96-1-1024x576.jpg 1024w, https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/09/06150924/1200X675_%E5%81%A5%E5%BA%B7_%E7%A2%BA%E8%A8%BA%E6%94%AF%E6%8F%B4_OG%E9%95%B7%E6%96%B9%E5%9C%96-1-768x432.jpg 768w" data-sizes="auto" /><noscript><img width="1200" height="675" src="https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/09/06150924/1200X675_%E5%81%A5%E5%BA%B7_%E7%A2%BA%E8%A8%BA%E6%94%AF%E6%8F%B4_OG%E9%95%B7%E6%96%B9%E5%9C%96-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/09/06150924/1200X675_%E5%81%A5%E5%BA%B7_%E7%A2%BA%E8%A8%BA%E6%94%AF%E6%8F%B4_OG%E9%95%B7%E6%96%B9%E5%9C%96-1.jpg 1200w, https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/09/06150924/1200X675_%E5%81%A5%E5%BA%B7_%E7%A2%BA%E8%A8%BA%E6%94%AF%E6%8F%B4_OG%E9%95%B7%E6%96%B9%E5%9C%96-1-300x169.jpg 300w, https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/09/06150924/1200X675_%E5%81%A5%E5%BA%B7_%E7%A2%BA%E8%A8%BA%E6%94%AF%E6%8F%B4_OG%E9%95%B7%E6%96%B9%E5%9C%96-1-1024x576.jpg 1024w, https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/09/06150924/1200X675_%E5%81%A5%E5%BA%B7_%E7%A2%BA%E8%A8%BA%E6%94%AF%E6%8F%B4_OG%E9%95%B7%E6%96%B9%E5%9C%96-1-768x432.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" data-eio="l" /></noscript>
          </a>
        </div>
        <div class="icable-popular-topics-info">
          <div class="icable-popular-topics-title">
            <a class="zh-button popular-topics-title" href="https://www.i-cable.com/%e6%9c%89%e7%b7%9a%e7%94%9f%e6%b4%bb/55965/%E7%A2%BA%E8%A8%BA%E8%80%85%E6%94%AF%E6%8F%B4%E6%87%B6%E4%BA%BA%E5%8C%85-%E9%9A%94%E9%9B%A2%E7%89%A9%E8%B3%87%E7%94%B3%E8%AB%8B-5000%E6%B4%A5%E8%B2%BC-%E5%85%8D%E8%B2%BB/">確診者支援懶人包｜隔離物資申請、$5000津貼、免費抗疫的士預約、23間指定治療診所
            </a>
          </div>
          <div class="i-cable-popular-topics-meta post-meta">
            <!-- categories -->
            <ul class="categories"><li class="category-item"><a class="zh-label" href="https://www.i-cable.com/category/%e6%9c%89%e7%b7%9a%e7%94%9f%e6%b4%bb/%e5%81%a5%e5%ba%b7/">健康</a></li><li class="category-item"><a class="zh-label" href="https://www.i-cable.com/category/%e6%9c%89%e7%b7%9a%e7%94%9f%e6%b4%bb/">有線生活</a></li>              
            </ul>
            <div class="zh-label publish-date">2022年12月01日
            </div>
          </div>
        </div>
      </div>
    </div>
    <div class="icable-popular-topics-card">
      <div class="icable-popular-topics-item">
        <div class="icable-popular-topics-image">
          <a href="https://www.i-cable.com/%e6%96%b0%e8%81%9e%e8%b3%87%e8%a8%8a/78836/%E8%8A%B112%E8%90%AC%E5%85%83%E8%B2%B7%E9%80%BE%E5%8D%83%E5%BC%B5%E4%B8%96%E7%9B%83%E5%BD%A9%E7%A5%A8%E5%85%A8%E8%90%BD%E7%A9%BA-%E5%B7%9D%E7%94%B7-%E6%88%91%E8%A6%81%E9%80%80%E6%AC%BE/"><img width="1920" height="1080" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAB4AAAAQ4AQAAAADAqPzuAAAAAnRSTlMAAHaTzTgAAAETSURBVHja7cEBDQAAAMKg909tDwcUAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAADApwH45QAB/OGP/gAAAABJRU5ErkJggg==" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" alt="" loading="lazy"   data-src="https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/12/16171518/20221216worldcup_12.jpg" decoding="async" data-srcset="https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/12/16171518/20221216worldcup_12.jpg 1920w, https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/12/16171518/20221216worldcup_12-300x169.jpg 300w, https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/12/16171518/20221216worldcup_12-1024x576.jpg 1024w, https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/12/16171518/20221216worldcup_12-768x432.jpg 768w, https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/12/16171518/20221216worldcup_12-1536x864.jpg 1536w" data-sizes="auto" /><noscript><img width="1920" height="1080" src="https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/12/16171518/20221216worldcup_12.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/12/16171518/20221216worldcup_12.jpg 1920w, https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/12/16171518/20221216worldcup_12-300x169.jpg 300w, https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/12/16171518/20221216worldcup_12-1024x576.jpg 1024w, https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/12/16171518/20221216worldcup_12-768x432.jpg 768w, https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/12/16171518/20221216worldcup_12-1536x864.jpg 1536w" sizes="(max-width: 1920px) 100vw, 1920px" data-eio="l" /></noscript>
          </a>
        </div>
        <div class="icable-popular-topics-info">
          <div class="icable-popular-topics-title">
            <a class="zh-button popular-topics-title" href="https://www.i-cable.com/%e6%96%b0%e8%81%9e%e8%b3%87%e8%a8%8a/78836/%E8%8A%B112%E8%90%AC%E5%85%83%E8%B2%B7%E9%80%BE%E5%8D%83%E5%BC%B5%E4%B8%96%E7%9B%83%E5%BD%A9%E7%A5%A8%E5%85%A8%E8%90%BD%E7%A9%BA-%E5%B7%9D%E7%94%B7-%E6%88%91%E8%A6%81%E9%80%80%E6%AC%BE/">花12萬元買逾千張世盃彩票全落空　川男：我要退款
            </a>
          </div>
          <div class="i-cable-popular-topics-meta post-meta">
            <!-- categories -->
            <ul class="categories"><li class="category-item"><a class="zh-label" href="https://www.i-cable.com/category/%e6%96%b0%e8%81%9e%e8%b3%87%e8%a8%8a/%e4%b8%ad%e5%9c%8b%e5%9c%a8%e7%b7%9a/">中國在線</a></li><li class="category-item"><a class="zh-label" href="https://www.i-cable.com/category/%e6%96%b0%e8%81%9e%e8%b3%87%e8%a8%8a/">新聞資訊</a></li>              
            </ul>
            <div class="zh-label publish-date">2022年12月16日
            </div>
          </div>
        </div>
      </div>
    </div>
    <div class="icable-popular-topics-card">
      <div class="icable-popular-topics-item">
        <div class="icable-popular-topics-image">
          <a href="https://www.i-cable.com/%e6%9c%89%e7%b7%9a%e7%94%9f%e6%b4%bb/78206/%E4%B8%80%E7%B7%9A%E6%90%9C%E6%9F%A5%E4%B8%A8%E6%B8%AF%E7%94%B7%E7%96%91-%E7%9E%93%E9%81%8E%E9%BE%8D-%E5%9B%B0%E5%B7%B4%E5%A3%AB%E8%BB%8A%E5%BB%82-%E7%8B%82%E8%B8%A2%E8%BB%8A/"><img width="1200" height="675" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABLAAAAKjAQAAAAAlyMttAAAAAnRSTlMAAHaTzTgAAAB5SURBVHja7cExAQAAAMKg9U/tbQegAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAACAM440AAFaumxcAAAAAElFTkSuQmCC" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" alt="" loading="lazy"   data-src="https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/12/14172126/1200X675_%E7%94%9F%E6%B4%BB-%E8%A2%AB%E5%9B%B0%E4%B9%9D%E5%B7%B4_OG%E9%95%B7%E6%96%B9%E5%9C%96.jpg" decoding="async" data-srcset="https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/12/14172126/1200X675_%E7%94%9F%E6%B4%BB-%E8%A2%AB%E5%9B%B0%E4%B9%9D%E5%B7%B4_OG%E9%95%B7%E6%96%B9%E5%9C%96.jpg 1200w, https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/12/14172126/1200X675_%E7%94%9F%E6%B4%BB-%E8%A2%AB%E5%9B%B0%E4%B9%9D%E5%B7%B4_OG%E9%95%B7%E6%96%B9%E5%9C%96-300x169.jpg 300w, https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/12/14172126/1200X675_%E7%94%9F%E6%B4%BB-%E8%A2%AB%E5%9B%B0%E4%B9%9D%E5%B7%B4_OG%E9%95%B7%E6%96%B9%E5%9C%96-1024x576.jpg 1024w, https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/12/14172126/1200X675_%E7%94%9F%E6%B4%BB-%E8%A2%AB%E5%9B%B0%E4%B9%9D%E5%B7%B4_OG%E9%95%B7%E6%96%B9%E5%9C%96-768x432.jpg 768w" data-sizes="auto" /><noscript><img width="1200" height="675" src="https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/12/14172126/1200X675_%E7%94%9F%E6%B4%BB-%E8%A2%AB%E5%9B%B0%E4%B9%9D%E5%B7%B4_OG%E9%95%B7%E6%96%B9%E5%9C%96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/12/14172126/1200X675_%E7%94%9F%E6%B4%BB-%E8%A2%AB%E5%9B%B0%E4%B9%9D%E5%B7%B4_OG%E9%95%B7%E6%96%B9%E5%9C%96.jpg 1200w, https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/12/14172126/1200X675_%E7%94%9F%E6%B4%BB-%E8%A2%AB%E5%9B%B0%E4%B9%9D%E5%B7%B4_OG%E9%95%B7%E6%96%B9%E5%9C%96-300x169.jpg 300w, https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/12/14172126/1200X675_%E7%94%9F%E6%B4%BB-%E8%A2%AB%E5%9B%B0%E4%B9%9D%E5%B7%B4_OG%E9%95%B7%E6%96%B9%E5%9C%96-1024x576.jpg 1024w, https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/12/14172126/1200X675_%E7%94%9F%E6%B4%BB-%E8%A2%AB%E5%9B%B0%E4%B9%9D%E5%B7%B4_OG%E9%95%B7%E6%96%B9%E5%9C%96-768x432.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" data-eio="l" /></noscript>
          </a>
        </div>
        <div class="icable-popular-topics-info">
          <div class="icable-popular-topics-title">
            <a class="zh-button popular-topics-title" href="https://www.i-cable.com/%e6%9c%89%e7%b7%9a%e7%94%9f%e6%b4%bb/78206/%E4%B8%80%E7%B7%9A%E6%90%9C%E6%9F%A5%E4%B8%A8%E6%B8%AF%E7%94%B7%E7%96%91-%E7%9E%93%E9%81%8E%E9%BE%8D-%E5%9B%B0%E5%B7%B4%E5%A3%AB%E8%BB%8A%E5%BB%82-%E7%8B%82%E8%B8%A2%E8%BB%8A/">一線搜查丨港男疑「瞓過龍」困巴士車廂　狂踢車門玻璃企脫困　網民：佢用咗最愚蠢方法
            </a>
          </div>
          <div class="i-cable-popular-topics-meta post-meta">
            <!-- categories -->
            <ul class="categories"><li class="category-item"><a class="zh-label" href="https://www.i-cable.com/category/%e6%9c%89%e7%b7%9a%e7%94%9f%e6%b4%bb/%e7%94%9f%e6%b4%bb/">生活</a></li><li class="category-item"><a class="zh-label" href="https://www.i-cable.com/category/%e6%9c%89%e7%b7%9a%e7%94%9f%e6%b4%bb/">有線生活</a></li>              
            </ul>
            <div class="zh-label publish-date">2022年12月14日
            </div>
          </div>
        </div>
      </div>
    </div>
    <div class="icable-popular-topics-card">
      <div class="icable-popular-topics-item">
        <div class="icable-popular-topics-image">
          <a href="https://www.i-cable.com/%e6%9c%89%e7%b7%9a%e7%94%9f%e6%b4%bb/57484/%E7%96%AB%E8%8B%97%E9%80%9A%E8%A1%8C%E8%AD%89-%E7%A2%BA%E8%A8%BA%E5%BA%B7%E5%BE%A9%E8%80%85-%E7%B4%85%E7%A2%BC-%E8%BD%89-%E8%97%8D%E7%A2%BC-%E7%94%B3%E5%A0%B1/"><img width="1200" height="675" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABLAAAAKjAQAAAAAlyMttAAAAAnRSTlMAAHaTzTgAAAB5SURBVHja7cExAQAAAMKg9U/tbQegAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAACAM440AAFaumxcAAAAAElFTkSuQmCC" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" alt="" loading="lazy"   data-src="https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/09/13130145/1200X675_%E5%81%A5%E5%BA%B7_%E8%BD%89%E7%A2%BC_OG%E9%95%B7%E6%96%B9%E5%9C%96.jpg" decoding="async" data-srcset="https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/09/13130145/1200X675_%E5%81%A5%E5%BA%B7_%E8%BD%89%E7%A2%BC_OG%E9%95%B7%E6%96%B9%E5%9C%96.jpg 1200w, https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/09/13130145/1200X675_%E5%81%A5%E5%BA%B7_%E8%BD%89%E7%A2%BC_OG%E9%95%B7%E6%96%B9%E5%9C%96-300x169.jpg 300w, https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/09/13130145/1200X675_%E5%81%A5%E5%BA%B7_%E8%BD%89%E7%A2%BC_OG%E9%95%B7%E6%96%B9%E5%9C%96-1024x576.jpg 1024w, https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/09/13130145/1200X675_%E5%81%A5%E5%BA%B7_%E8%BD%89%E7%A2%BC_OG%E9%95%B7%E6%96%B9%E5%9C%96-768x432.jpg 768w" data-sizes="auto" /><noscript><img width="1200" height="675" src="https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/09/13130145/1200X675_%E5%81%A5%E5%BA%B7_%E8%BD%89%E7%A2%BC_OG%E9%95%B7%E6%96%B9%E5%9C%96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/09/13130145/1200X675_%E5%81%A5%E5%BA%B7_%E8%BD%89%E7%A2%BC_OG%E9%95%B7%E6%96%B9%E5%9C%96.jpg 1200w, https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/09/13130145/1200X675_%E5%81%A5%E5%BA%B7_%E8%BD%89%E7%A2%BC_OG%E9%95%B7%E6%96%B9%E5%9C%96-300x169.jpg 300w, https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/09/13130145/1200X675_%E5%81%A5%E5%BA%B7_%E8%BD%89%E7%A2%BC_OG%E9%95%B7%E6%96%B9%E5%9C%96-1024x576.jpg 1024w, https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/09/13130145/1200X675_%E5%81%A5%E5%BA%B7_%E8%BD%89%E7%A2%BC_OG%E9%95%B7%E6%96%B9%E5%9C%96-768x432.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" data-eio="l" /></noscript>
          </a>
        </div>
        <div class="icable-popular-topics-info">
          <div class="icable-popular-topics-title">
            <a class="zh-button popular-topics-title" href="https://www.i-cable.com/%e6%9c%89%e7%b7%9a%e7%94%9f%e6%b4%bb/57484/%E7%96%AB%E8%8B%97%E9%80%9A%E8%A1%8C%E8%AD%89-%E7%A2%BA%E8%A8%BA%E5%BA%B7%E5%BE%A9%E8%80%85-%E7%B4%85%E7%A2%BC-%E8%BD%89-%E8%97%8D%E7%A2%BC-%E7%94%B3%E5%A0%B1/">疫苗通行證｜確診康復者完成隔離　「紅碼」轉「藍碼」申報教學
            </a>
          </div>
          <div class="i-cable-popular-topics-meta post-meta">
            <!-- categories -->
            <ul class="categories"><li class="category-item"><a class="zh-label" href="https://www.i-cable.com/category/%e6%9c%89%e7%b7%9a%e7%94%9f%e6%b4%bb/%e7%94%9f%e6%b4%bb/">生活</a></li><li class="category-item"><a class="zh-label" href="https://www.i-cable.com/category/%e6%9c%89%e7%b7%9a%e7%94%9f%e6%b4%bb/">有線生活</a></li>              
            </ul>
            <div class="zh-label publish-date">2022年11月28日
            </div>
          </div>
        </div>
      </div>
    </div></div>
    </div>          </div>
        </div>
      
<div class="cscra-secondary details-page-secondary">
	<div id="custom_html-2" class="widget_text  cscra-widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="cable-ad-container">
	<div class="cable-ad-slot" data-ad-key-targeting='{"breakpoint": "desktop", "pos": "right", "type":"inline-rectangle"}' data-ad-size='[[320, 50], [320, 100], [300, 250], [300, 50], [200, 200], [300, 100], [300, 200]]'>
	</div>
</div></div></div> <!-- end widget --><div id="i-cable-popular-topics-2" class=" cscra-widget widget_i-cable-popular-topics"><div class="popular-topics-widget-container" id="popular-topics-single-page-widget">
        <div class="zh-h5 icable-popular-topics-container-title">其他人也在看</div>
        <div class="icable-popular-topics-container">
    <div class="icable-popular-topics-card">
      <div class="icable-popular-topics-item">
        <div class="icable-popular-topics-image">
          <a href="https://www.i-cable.com/%e6%96%b0%e8%81%9e%e8%b3%87%e8%a8%8a/79085/%E5%A5%B3%E5%AD%90%E8%B5%A4%E6%9F%B1%E7%9B%A3%E7%8D%84%E5%A4%96%E8%A2%AB%E6%93%84%E4%B8%8A%E8%BB%8A-%E7%8D%B2%E6%95%91%E5%A4%9A%E8%99%95%E6%92%9E%E5%82%B7-%E8%AD%A6%E6%8B%98%E5%9B%9B/"><img width="1920" height="1080" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAB4AAAAQ4AQAAAADAqPzuAAAAAnRSTlMAAHaTzTgAAAETSURBVHja7cEBDQAAAMKg909tDwcUAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAADApwH45QAB/OGP/gAAAABJRU5ErkJggg==" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" alt="" loading="lazy"   data-src="https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/12/17152919/ASSAULT1217.jpg" decoding="async" data-srcset="https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/12/17152919/ASSAULT1217.jpg 1920w, https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/12/17152919/ASSAULT1217-300x169.jpg 300w, https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/12/17152919/ASSAULT1217-1024x576.jpg 1024w, https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/12/17152919/ASSAULT1217-768x432.jpg 768w, https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/12/17152919/ASSAULT1217-1536x864.jpg 1536w" data-sizes="auto" /><noscript><img width="1920" height="1080" src="https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/12/17152919/ASSAULT1217.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/12/17152919/ASSAULT1217.jpg 1920w, https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/12/17152919/ASSAULT1217-300x169.jpg 300w, https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/12/17152919/ASSAULT1217-1024x576.jpg 1024w, https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/12/17152919/ASSAULT1217-768x432.jpg 768w, https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/12/17152919/ASSAULT1217-1536x864.jpg 1536w" sizes="(max-width: 1920px) 100vw, 1920px" data-eio="l" /></noscript>
          </a>
        </div>
        <div class="icable-popular-topics-info">
          <div class="icable-popular-topics-title">
            <a class="zh-button popular-topics-title" href="https://www.i-cable.com/%e6%96%b0%e8%81%9e%e8%b3%87%e8%a8%8a/79085/%E5%A5%B3%E5%AD%90%E8%B5%A4%E6%9F%B1%E7%9B%A3%E7%8D%84%E5%A4%96%E8%A2%AB%E6%93%84%E4%B8%8A%E8%BB%8A-%E7%8D%B2%E6%95%91%E5%A4%9A%E8%99%95%E6%92%9E%E5%82%B7-%E8%AD%A6%E6%8B%98%E5%9B%9B/">懲教職員調停無果　女子赤柱監獄外被擄上車　獲救時多處受傷　警拘四人
            </a>
          </div>
          <div class="i-cable-popular-topics-meta post-meta">
            <!-- categories -->
            <ul class="categories"><li class="category-item"><a class="zh-label" href="https://www.i-cable.com/category/%e6%96%b0%e8%81%9e%e8%b3%87%e8%a8%8a/%e6%b8%af%e8%81%9e/">港聞</a></li><li class="category-item"><a class="zh-label" href="https://www.i-cable.com/category/%e6%96%b0%e8%81%9e%e8%b3%87%e8%a8%8a/">新聞資訊</a></li><li class="category-item"><a class="zh-label" href="https://www.i-cable.com/category/%e9%a6%96%e9%a0%81%e6%96%b0%e8%81%9e/">首頁新聞</a></li>              
            </ul>
            <div class="zh-label publish-date">2022年12月17日
            </div>
          </div>
        </div>
      </div>
    </div>
    <div class="icable-popular-topics-card">
      <div class="icable-popular-topics-item">
        <div class="icable-popular-topics-image">
          <a href="https://www.i-cable.com/%e6%9c%89%e7%b7%9a%e7%94%9f%e6%b4%bb/78261/%E4%B8%80%E7%B7%9A%E6%90%9C%E6%9F%A5%E4%B8%A8%E7%A7%BB%E8%8B%B1%E6%B8%AF%E4%BA%BA%E7%A6%A6%E5%AF%92%E5%A5%87%E6%8B%9B-%E7%94%A8%E6%B3%A1%E6%B3%A1%E7%B4%99%E8%B2%BC%E7%AA%97%E5%B1%8B%E5%85%A7/"><img width="1200" height="675" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABLAAAAKjAQAAAAAlyMttAAAAAnRSTlMAAHaTzTgAAAB5SURBVHja7cExAQAAAMKg9U/tbQegAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAACAM440AAFaumxcAAAAAElFTkSuQmCC" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" alt="" loading="lazy"   data-src="https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/12/14170629/1200X675_%E7%94%9F%E6%B4%BB-%E6%B3%A1%E6%B3%A1%E7%B4%99%E8%B2%BC%E7%AA%97_OG%E9%95%B7%E6%96%B9%E5%9C%96-2.jpg" decoding="async" data-srcset="https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/12/14170629/1200X675_%E7%94%9F%E6%B4%BB-%E6%B3%A1%E6%B3%A1%E7%B4%99%E8%B2%BC%E7%AA%97_OG%E9%95%B7%E6%96%B9%E5%9C%96-2.jpg 1200w, https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/12/14170629/1200X675_%E7%94%9F%E6%B4%BB-%E6%B3%A1%E6%B3%A1%E7%B4%99%E8%B2%BC%E7%AA%97_OG%E9%95%B7%E6%96%B9%E5%9C%96-2-300x169.jpg 300w, https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/12/14170629/1200X675_%E7%94%9F%E6%B4%BB-%E6%B3%A1%E6%B3%A1%E7%B4%99%E8%B2%BC%E7%AA%97_OG%E9%95%B7%E6%96%B9%E5%9C%96-2-1024x576.jpg 1024w, https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/12/14170629/1200X675_%E7%94%9F%E6%B4%BB-%E6%B3%A1%E6%B3%A1%E7%B4%99%E8%B2%BC%E7%AA%97_OG%E9%95%B7%E6%96%B9%E5%9C%96-2-768x432.jpg 768w" data-sizes="auto" /><noscript><img width="1200" height="675" src="https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/12/14170629/1200X675_%E7%94%9F%E6%B4%BB-%E6%B3%A1%E6%B3%A1%E7%B4%99%E8%B2%BC%E7%AA%97_OG%E9%95%B7%E6%96%B9%E5%9C%96-2.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/12/14170629/1200X675_%E7%94%9F%E6%B4%BB-%E6%B3%A1%E6%B3%A1%E7%B4%99%E8%B2%BC%E7%AA%97_OG%E9%95%B7%E6%96%B9%E5%9C%96-2.jpg 1200w, https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/12/14170629/1200X675_%E7%94%9F%E6%B4%BB-%E6%B3%A1%E6%B3%A1%E7%B4%99%E8%B2%BC%E7%AA%97_OG%E9%95%B7%E6%96%B9%E5%9C%96-2-300x169.jpg 300w, https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/12/14170629/1200X675_%E7%94%9F%E6%B4%BB-%E6%B3%A1%E6%B3%A1%E7%B4%99%E8%B2%BC%E7%AA%97_OG%E9%95%B7%E6%96%B9%E5%9C%96-2-1024x576.jpg 1024w, https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/12/14170629/1200X675_%E7%94%9F%E6%B4%BB-%E6%B3%A1%E6%B3%A1%E7%B4%99%E8%B2%BC%E7%AA%97_OG%E9%95%B7%E6%96%B9%E5%9C%96-2-768x432.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" data-eio="l" /></noscript>
          </a>
        </div>
        <div class="icable-popular-topics-info">
          <div class="icable-popular-topics-title">
            <a class="zh-button popular-topics-title" href="https://www.i-cable.com/%e6%9c%89%e7%b7%9a%e7%94%9f%e6%b4%bb/78261/%E4%B8%80%E7%B7%9A%E6%90%9C%E6%9F%A5%E4%B8%A8%E7%A7%BB%E8%8B%B1%E6%B8%AF%E4%BA%BA%E7%A6%A6%E5%AF%92%E5%A5%87%E6%8B%9B-%E7%94%A8%E6%B3%A1%E6%B3%A1%E7%B4%99%E8%B2%BC%E7%AA%97%E5%B1%8B%E5%85%A7/">一線搜查丨移英港人禦寒奇招　用泡泡紙貼窗屋內即暖3°C　盧覺強分析香港都適用？
            </a>
          </div>
          <div class="i-cable-popular-topics-meta post-meta">
            <!-- categories -->
            <ul class="categories"><li class="category-item"><a class="zh-label" href="https://www.i-cable.com/category/%e6%9c%89%e7%b7%9a%e7%94%9f%e6%b4%bb/%e7%94%9f%e6%b4%bb/">生活</a></li><li class="category-item"><a class="zh-label" href="https://www.i-cable.com/category/%e6%9c%89%e7%b7%9a%e7%94%9f%e6%b4%bb/">有線生活</a></li>              
            </ul>
            <div class="zh-label publish-date">2022年12月15日
            </div>
          </div>
        </div>
      </div>
    </div>
    <div class="icable-popular-topics-card">
      <div class="icable-popular-topics-item">
        <div class="icable-popular-topics-image">
          <a href="https://www.i-cable.com/%e6%9c%89%e7%b7%9a%e7%94%9f%e6%b4%bb/55965/%E7%A2%BA%E8%A8%BA%E8%80%85%E6%94%AF%E6%8F%B4%E6%87%B6%E4%BA%BA%E5%8C%85-%E9%9A%94%E9%9B%A2%E7%89%A9%E8%B3%87%E7%94%B3%E8%AB%8B-5000%E6%B4%A5%E8%B2%BC-%E5%85%8D%E8%B2%BB/"><img width="1200" height="675" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABLAAAAKjAQAAAAAlyMttAAAAAnRSTlMAAHaTzTgAAAB5SURBVHja7cExAQAAAMKg9U/tbQegAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAACAM440AAFaumxcAAAAAElFTkSuQmCC" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" alt="" loading="lazy"   data-src="https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/09/06150924/1200X675_%E5%81%A5%E5%BA%B7_%E7%A2%BA%E8%A8%BA%E6%94%AF%E6%8F%B4_OG%E9%95%B7%E6%96%B9%E5%9C%96-1.jpg" decoding="async" data-srcset="https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/09/06150924/1200X675_%E5%81%A5%E5%BA%B7_%E7%A2%BA%E8%A8%BA%E6%94%AF%E6%8F%B4_OG%E9%95%B7%E6%96%B9%E5%9C%96-1.jpg 1200w, https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/09/06150924/1200X675_%E5%81%A5%E5%BA%B7_%E7%A2%BA%E8%A8%BA%E6%94%AF%E6%8F%B4_OG%E9%95%B7%E6%96%B9%E5%9C%96-1-300x169.jpg 300w, https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/09/06150924/1200X675_%E5%81%A5%E5%BA%B7_%E7%A2%BA%E8%A8%BA%E6%94%AF%E6%8F%B4_OG%E9%95%B7%E6%96%B9%E5%9C%96-1-1024x576.jpg 1024w, https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/09/06150924/1200X675_%E5%81%A5%E5%BA%B7_%E7%A2%BA%E8%A8%BA%E6%94%AF%E6%8F%B4_OG%E9%95%B7%E6%96%B9%E5%9C%96-1-768x432.jpg 768w" data-sizes="auto" /><noscript><img width="1200" height="675" src="https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/09/06150924/1200X675_%E5%81%A5%E5%BA%B7_%E7%A2%BA%E8%A8%BA%E6%94%AF%E6%8F%B4_OG%E9%95%B7%E6%96%B9%E5%9C%96-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/09/06150924/1200X675_%E5%81%A5%E5%BA%B7_%E7%A2%BA%E8%A8%BA%E6%94%AF%E6%8F%B4_OG%E9%95%B7%E6%96%B9%E5%9C%96-1.jpg 1200w, https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/09/06150924/1200X675_%E5%81%A5%E5%BA%B7_%E7%A2%BA%E8%A8%BA%E6%94%AF%E6%8F%B4_OG%E9%95%B7%E6%96%B9%E5%9C%96-1-300x169.jpg 300w, https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/09/06150924/1200X675_%E5%81%A5%E5%BA%B7_%E7%A2%BA%E8%A8%BA%E6%94%AF%E6%8F%B4_OG%E9%95%B7%E6%96%B9%E5%9C%96-1-1024x576.jpg 1024w, https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/09/06150924/1200X675_%E5%81%A5%E5%BA%B7_%E7%A2%BA%E8%A8%BA%E6%94%AF%E6%8F%B4_OG%E9%95%B7%E6%96%B9%E5%9C%96-1-768x432.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" data-eio="l" /></noscript>
          </a>
        </div>
        <div class="icable-popular-topics-info">
          <div class="icable-popular-topics-title">
            <a class="zh-button popular-topics-title" href="https://www.i-cable.com/%e6%9c%89%e7%b7%9a%e7%94%9f%e6%b4%bb/55965/%E7%A2%BA%E8%A8%BA%E8%80%85%E6%94%AF%E6%8F%B4%E6%87%B6%E4%BA%BA%E5%8C%85-%E9%9A%94%E9%9B%A2%E7%89%A9%E8%B3%87%E7%94%B3%E8%AB%8B-5000%E6%B4%A5%E8%B2%BC-%E5%85%8D%E8%B2%BB/">確診者支援懶人包｜隔離物資申請、$5000津貼、免費抗疫的士預約、23間指定治療診所
            </a>
          </div>
          <div class="i-cable-popular-topics-meta post-meta">
            <!-- categories -->
            <ul class="categories"><li class="category-item"><a class="zh-label" href="https://www.i-cable.com/category/%e6%9c%89%e7%b7%9a%e7%94%9f%e6%b4%bb/%e5%81%a5%e5%ba%b7/">健康</a></li><li class="category-item"><a class="zh-label" href="https://www.i-cable.com/category/%e6%9c%89%e7%b7%9a%e7%94%9f%e6%b4%bb/">有線生活</a></li>              
            </ul>
            <div class="zh-label publish-date">2022年12月01日
            </div>
          </div>
        </div>
      </div>
    </div>
    <div class="icable-popular-topics-card">
      <div class="icable-popular-topics-item">
        <div class="icable-popular-topics-image">
          <a href="https://www.i-cable.com/%e6%96%b0%e8%81%9e%e8%b3%87%e8%a8%8a/78836/%E8%8A%B112%E8%90%AC%E5%85%83%E8%B2%B7%E9%80%BE%E5%8D%83%E5%BC%B5%E4%B8%96%E7%9B%83%E5%BD%A9%E7%A5%A8%E5%85%A8%E8%90%BD%E7%A9%BA-%E5%B7%9D%E7%94%B7-%E6%88%91%E8%A6%81%E9%80%80%E6%AC%BE/"><img width="1920" height="1080" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAB4AAAAQ4AQAAAADAqPzuAAAAAnRSTlMAAHaTzTgAAAETSURBVHja7cEBDQAAAMKg909tDwcUAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAADApwH45QAB/OGP/gAAAABJRU5ErkJggg==" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" alt="" loading="lazy"   data-src="https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/12/16171518/20221216worldcup_12.jpg" decoding="async" data-srcset="https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/12/16171518/20221216worldcup_12.jpg 1920w, https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/12/16171518/20221216worldcup_12-300x169.jpg 300w, https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/12/16171518/20221216worldcup_12-1024x576.jpg 1024w, https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/12/16171518/20221216worldcup_12-768x432.jpg 768w, https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/12/16171518/20221216worldcup_12-1536x864.jpg 1536w" data-sizes="auto" /><noscript><img width="1920" height="1080" src="https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/12/16171518/20221216worldcup_12.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/12/16171518/20221216worldcup_12.jpg 1920w, https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/12/16171518/20221216worldcup_12-300x169.jpg 300w, https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/12/16171518/20221216worldcup_12-1024x576.jpg 1024w, https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/12/16171518/20221216worldcup_12-768x432.jpg 768w, https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/12/16171518/20221216worldcup_12-1536x864.jpg 1536w" sizes="(max-width: 1920px) 100vw, 1920px" data-eio="l" /></noscript>
          </a>
        </div>
        <div class="icable-popular-topics-info">
          <div class="icable-popular-topics-title">
            <a class="zh-button popular-topics-title" href="https://www.i-cable.com/%e6%96%b0%e8%81%9e%e8%b3%87%e8%a8%8a/78836/%E8%8A%B112%E8%90%AC%E5%85%83%E8%B2%B7%E9%80%BE%E5%8D%83%E5%BC%B5%E4%B8%96%E7%9B%83%E5%BD%A9%E7%A5%A8%E5%85%A8%E8%90%BD%E7%A9%BA-%E5%B7%9D%E7%94%B7-%E6%88%91%E8%A6%81%E9%80%80%E6%AC%BE/">花12萬元買逾千張世盃彩票全落空　川男：我要退款
            </a>
          </div>
          <div class="i-cable-popular-topics-meta post-meta">
            <!-- categories -->
            <ul class="categories"><li class="category-item"><a class="zh-label" href="https://www.i-cable.com/category/%e6%96%b0%e8%81%9e%e8%b3%87%e8%a8%8a/%e4%b8%ad%e5%9c%8b%e5%9c%a8%e7%b7%9a/">中國在線</a></li><li class="category-item"><a class="zh-label" href="https://www.i-cable.com/category/%e6%96%b0%e8%81%9e%e8%b3%87%e8%a8%8a/">新聞資訊</a></li>              
            </ul>
            <div class="zh-label publish-date">2022年12月16日
            </div>
          </div>
        </div>
      </div>
    </div>
    <div class="icable-popular-topics-card">
      <div class="icable-popular-topics-item">
        <div class="icable-popular-topics-image">
          <a href="https://www.i-cable.com/%e6%9c%89%e7%b7%9a%e7%94%9f%e6%b4%bb/78206/%E4%B8%80%E7%B7%9A%E6%90%9C%E6%9F%A5%E4%B8%A8%E6%B8%AF%E7%94%B7%E7%96%91-%E7%9E%93%E9%81%8E%E9%BE%8D-%E5%9B%B0%E5%B7%B4%E5%A3%AB%E8%BB%8A%E5%BB%82-%E7%8B%82%E8%B8%A2%E8%BB%8A/"><img width="1200" height="675" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABLAAAAKjAQAAAAAlyMttAAAAAnRSTlMAAHaTzTgAAAB5SURBVHja7cExAQAAAMKg9U/tbQegAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAACAM440AAFaumxcAAAAAElFTkSuQmCC" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" alt="" loading="lazy"   data-src="https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/12/14172126/1200X675_%E7%94%9F%E6%B4%BB-%E8%A2%AB%E5%9B%B0%E4%B9%9D%E5%B7%B4_OG%E9%95%B7%E6%96%B9%E5%9C%96.jpg" decoding="async" data-srcset="https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/12/14172126/1200X675_%E7%94%9F%E6%B4%BB-%E8%A2%AB%E5%9B%B0%E4%B9%9D%E5%B7%B4_OG%E9%95%B7%E6%96%B9%E5%9C%96.jpg 1200w, https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/12/14172126/1200X675_%E7%94%9F%E6%B4%BB-%E8%A2%AB%E5%9B%B0%E4%B9%9D%E5%B7%B4_OG%E9%95%B7%E6%96%B9%E5%9C%96-300x169.jpg 300w, https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/12/14172126/1200X675_%E7%94%9F%E6%B4%BB-%E8%A2%AB%E5%9B%B0%E4%B9%9D%E5%B7%B4_OG%E9%95%B7%E6%96%B9%E5%9C%96-1024x576.jpg 1024w, https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/12/14172126/1200X675_%E7%94%9F%E6%B4%BB-%E8%A2%AB%E5%9B%B0%E4%B9%9D%E5%B7%B4_OG%E9%95%B7%E6%96%B9%E5%9C%96-768x432.jpg 768w" data-sizes="auto" /><noscript><img width="1200" height="675" src="https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/12/14172126/1200X675_%E7%94%9F%E6%B4%BB-%E8%A2%AB%E5%9B%B0%E4%B9%9D%E5%B7%B4_OG%E9%95%B7%E6%96%B9%E5%9C%96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/12/14172126/1200X675_%E7%94%9F%E6%B4%BB-%E8%A2%AB%E5%9B%B0%E4%B9%9D%E5%B7%B4_OG%E9%95%B7%E6%96%B9%E5%9C%96.jpg 1200w, https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/12/14172126/1200X675_%E7%94%9F%E6%B4%BB-%E8%A2%AB%E5%9B%B0%E4%B9%9D%E5%B7%B4_OG%E9%95%B7%E6%96%B9%E5%9C%96-300x169.jpg 300w, https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/12/14172126/1200X675_%E7%94%9F%E6%B4%BB-%E8%A2%AB%E5%9B%B0%E4%B9%9D%E5%B7%B4_OG%E9%95%B7%E6%96%B9%E5%9C%96-1024x576.jpg 1024w, https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/12/14172126/1200X675_%E7%94%9F%E6%B4%BB-%E8%A2%AB%E5%9B%B0%E4%B9%9D%E5%B7%B4_OG%E9%95%B7%E6%96%B9%E5%9C%96-768x432.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" data-eio="l" /></noscript>
          </a>
        </div>
        <div class="icable-popular-topics-info">
          <div class="icable-popular-topics-title">
            <a class="zh-button popular-topics-title" href="https://www.i-cable.com/%e6%9c%89%e7%b7%9a%e7%94%9f%e6%b4%bb/78206/%E4%B8%80%E7%B7%9A%E6%90%9C%E6%9F%A5%E4%B8%A8%E6%B8%AF%E7%94%B7%E7%96%91-%E7%9E%93%E9%81%8E%E9%BE%8D-%E5%9B%B0%E5%B7%B4%E5%A3%AB%E8%BB%8A%E5%BB%82-%E7%8B%82%E8%B8%A2%E8%BB%8A/">一線搜查丨港男疑「瞓過龍」困巴士車廂　狂踢車門玻璃企脫困　網民：佢用咗最愚蠢方法
            </a>
          </div>
          <div class="i-cable-popular-topics-meta post-meta">
            <!-- categories -->
            <ul class="categories"><li class="category-item"><a class="zh-label" href="https://www.i-cable.com/category/%e6%9c%89%e7%b7%9a%e7%94%9f%e6%b4%bb/%e7%94%9f%e6%b4%bb/">生活</a></li><li class="category-item"><a class="zh-label" href="https://www.i-cable.com/category/%e6%9c%89%e7%b7%9a%e7%94%9f%e6%b4%bb/">有線生活</a></li>              
            </ul>
            <div class="zh-label publish-date">2022年12月14日
            </div>
          </div>
        </div>
      </div>
    </div>
    <div class="icable-popular-topics-card">
      <div class="icable-popular-topics-item">
        <div class="icable-popular-topics-image">
          <a href="https://www.i-cable.com/%e6%9c%89%e7%b7%9a%e7%94%9f%e6%b4%bb/57484/%E7%96%AB%E8%8B%97%E9%80%9A%E8%A1%8C%E8%AD%89-%E7%A2%BA%E8%A8%BA%E5%BA%B7%E5%BE%A9%E8%80%85-%E7%B4%85%E7%A2%BC-%E8%BD%89-%E8%97%8D%E7%A2%BC-%E7%94%B3%E5%A0%B1/"><img width="1200" height="675" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABLAAAAKjAQAAAAAlyMttAAAAAnRSTlMAAHaTzTgAAAB5SURBVHja7cExAQAAAMKg9U/tbQegAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAACAM440AAFaumxcAAAAAElFTkSuQmCC" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" alt="" loading="lazy"   data-src="https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/09/13130145/1200X675_%E5%81%A5%E5%BA%B7_%E8%BD%89%E7%A2%BC_OG%E9%95%B7%E6%96%B9%E5%9C%96.jpg" decoding="async" data-srcset="https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/09/13130145/1200X675_%E5%81%A5%E5%BA%B7_%E8%BD%89%E7%A2%BC_OG%E9%95%B7%E6%96%B9%E5%9C%96.jpg 1200w, https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/09/13130145/1200X675_%E5%81%A5%E5%BA%B7_%E8%BD%89%E7%A2%BC_OG%E9%95%B7%E6%96%B9%E5%9C%96-300x169.jpg 300w, https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/09/13130145/1200X675_%E5%81%A5%E5%BA%B7_%E8%BD%89%E7%A2%BC_OG%E9%95%B7%E6%96%B9%E5%9C%96-1024x576.jpg 1024w, https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/09/13130145/1200X675_%E5%81%A5%E5%BA%B7_%E8%BD%89%E7%A2%BC_OG%E9%95%B7%E6%96%B9%E5%9C%96-768x432.jpg 768w" data-sizes="auto" /><noscript><img width="1200" height="675" src="https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/09/13130145/1200X675_%E5%81%A5%E5%BA%B7_%E8%BD%89%E7%A2%BC_OG%E9%95%B7%E6%96%B9%E5%9C%96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/09/13130145/1200X675_%E5%81%A5%E5%BA%B7_%E8%BD%89%E7%A2%BC_OG%E9%95%B7%E6%96%B9%E5%9C%96.jpg 1200w, https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/09/13130145/1200X675_%E5%81%A5%E5%BA%B7_%E8%BD%89%E7%A2%BC_OG%E9%95%B7%E6%96%B9%E5%9C%96-300x169.jpg 300w, https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/09/13130145/1200X675_%E5%81%A5%E5%BA%B7_%E8%BD%89%E7%A2%BC_OG%E9%95%B7%E6%96%B9%E5%9C%96-1024x576.jpg 1024w, https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/09/13130145/1200X675_%E5%81%A5%E5%BA%B7_%E8%BD%89%E7%A2%BC_OG%E9%95%B7%E6%96%B9%E5%9C%96-768x432.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" data-eio="l" /></noscript>
          </a>
        </div>
        <div class="icable-popular-topics-info">
          <div class="icable-popular-topics-title">
            <a class="zh-button popular-topics-title" href="https://www.i-cable.com/%e6%9c%89%e7%b7%9a%e7%94%9f%e6%b4%bb/57484/%E7%96%AB%E8%8B%97%E9%80%9A%E8%A1%8C%E8%AD%89-%E7%A2%BA%E8%A8%BA%E5%BA%B7%E5%BE%A9%E8%80%85-%E7%B4%85%E7%A2%BC-%E8%BD%89-%E8%97%8D%E7%A2%BC-%E7%94%B3%E5%A0%B1/">疫苗通行證｜確診康復者完成隔離　「紅碼」轉「藍碼」申報教學
            </a>
          </div>
          <div class="i-cable-popular-topics-meta post-meta">
            <!-- categories -->
            <ul class="categories"><li class="category-item"><a class="zh-label" href="https://www.i-cable.com/category/%e6%9c%89%e7%b7%9a%e7%94%9f%e6%b4%bb/%e7%94%9f%e6%b4%bb/">生活</a></li><li class="category-item"><a class="zh-label" href="https://www.i-cable.com/category/%e6%9c%89%e7%b7%9a%e7%94%9f%e6%b4%bb/">有線生活</a></li>              
            </ul>
            <div class="zh-label publish-date">2022年11月28日
            </div>
          </div>
        </div>
      </div>
    </div>
        </div>
      </div></div> <!-- end widget --></div><!-- #secondary -->
      </div>
    </div>
  </div>
</div>

  
<link rel='stylesheet' href='/wp-content/plugins/icable-utm/public/css/shortcode.css' ></link>
<script>
  const url = new URL(location.href)
  
  function getSharingLink(url, source, medium) {
    url.searchParams.set('utm_source', source)
    url.searchParams.set('utm_medium', medium)
    return decodeURIComponent(url)
  }
  
  async function copyToClipboard(link) {
    await navigator.clipboard.writeText(link)
  }
  
  let modalContent = `
    <div id='modal-header'>
      <div id='modal-header-text'>
        分享此新聞
      </div>
      <img src='https://www.i-cable.com/wp-content/themes/cascara/assets/images/icons/cross.svg' id='close-btn'/>
    </div>
  
    <div id='sharing-content'>
  
      <div id='sharing-content-text'>
        選擇分享平台
      </div>
    
      <div id='sharing-icons-container'>
        <div class='sharing-icon-container'>
          <img src='https://www.i-cable.com/wp-content/themes/cascara/assets/images/icons/whatsapp.svg' class='sharing-icon' id='whatsapp-sharing-icon'/>
        </div>
      
        <div class='sharing-icon-container'>
          <img src='https://www.i-cable.com/wp-content/themes/cascara/assets/images/icons/facebook.svg' class='sharing-icon' id='facebook-sharing-icon'/>
        </div>
      </div>
    
      <div id='copy-link-text'>
        或複製鏈結
      </div>
    
      <div id='copy-link-btn-container'>
        <button id='copy-link-btn' link='${getSharingLink(url, 'icable-web', 'referral')}'>
          <img src='https://www.i-cable.com/wp-content/themes/cascara/assets/images/icons/link.svg' id='copy-link-icon'/>
          <div id='copy-text'>
            複製鏈結
          </div>
        </button>
      </div>
    </div>`
  let meta = document.querySelector('.post-meta')
  let node = document.createElement('div')
  node.setAttribute('id', 'share-container')
  let image = document.createElement('img')
  image.src = 'https://www.i-cable.com/wp-content/themes/cascara/assets/images/icons/share.svg'
  image.setAttribute('id', 'share-btn');
  node.appendChild(image)
  meta.appendChild(node)
  
  let sharingModal = document.createElement('div')
  sharingModal.setAttribute('id', 'sharing-modal')
  sharingModal.innerHTML = modalContent
  node.appendChild(sharingModal)
  
  image.onclick = () => {
    // set style of modal
    sharingModal.style.cssText = `
    display: block;
    position: absolute;
    right: -1%;
    top: -10px;
    z-index: 100;
    `
    // copy link
    let copyLinkSharing = document.querySelector('#copy-link-btn')
    copyLinkSharing.onclick = async (e) => {
      let link = e.currentTarget.getAttribute('link')
      let textEle = document.querySelector('#copy-text')
      try{
        await navigator.clipboard.writeText(link)
        textEle.innerText = '已複製'
      } catch (error) {
        textEle.innerText = '請重試'
      }
      setTimeout(() => {
        textEle.innerText = '複製鏈結'
      }, 3000);
      
    }
    
    // whatsapp 
    let whatsappSharingBtn = document.querySelector('#whatsapp-sharing-icon')
    whatsappSharingBtn.onclick = () => {
      let link = encodeURIComponent(getSharingLink(url, 'icable-web', 'whatsapp'))
      let lineBreak = '%0a'
      let title = '澳門回歸23周年　賀一誠：來年防疫方向轉為防重症、死亡'
      let message = `${title}${lineBreak}${link}`
      window.open(`whatsapp://send?text=${message}`)
    }
    
    // facebook
    let facebookSharingBtn = document.querySelector('#facebook-sharing-icon')
    facebookSharingBtn.onclick = () => {
      let link = getSharingLink(url, 'icable-web', 'facebook')
      window.open(`https://www.facebook.com/sharer/sharer.php?u=${link}`)
    }
    
    // close modal if click outside of modal
    document.querySelector('body').onclick = (e) => {
      let modal = document.querySelector('#share-container')
      let target = e.target
      if (!modal.contains(target)) {
        sharingModal.style = 'display:none;'
      }
    }
  }
  
  // handle close modal
  let closeBtn = document.querySelector('#close-btn')
  closeBtn.onclick = () => {
    sharingModal.style = 'display:none'
  }
  </script>
  
    </div>
</div> <!-- Cascara Main Wrap Inner -->

<!-- Footer -->
<footer>
<div class="sponsor-list-background">
	<div class="sponsor-list">
		<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIQAAAAwAQAAAAD4ZO9pAAAAAnRSTlMAAHaTzTgAAAARSURBVCjPY2AYBaNgFNAKAAADYAABKwvL2QAAAABJRU5ErkJggg==" class="iso-image lazyload" data-src="https://www.i-cable.com/wp-content/themes/cascara/assets/images/btn_iso.jpeg" decoding="async"><noscript><img src="https://www.i-cable.com/wp-content/themes/cascara/assets/images/btn_iso.jpeg" class="iso-image" data-eio="l"></noscript>
		<a href="https://www.caringcompany.org.hk/b5_index.php" target="_blank">
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAI4AAABtAQAAAABfVmSJAAAAAnRSTlMAAHaTzTgAAAAYSURBVEjHY2AYBaNgFIyCUTAKRsEoAAMACBcAAeb+sewAAAAASUVORK5CYII=" class="sponsor-list-image lazyload" data-src="https://www.i-cable.com/wp-content/themes/cascara/assets/images/btn_caring.jpeg" decoding="async"><noscript><img src="https://www.i-cable.com/wp-content/themes/cascara/assets/images/btn_caring.jpeg" class="sponsor-list-image" data-eio="l"></noscript>                                
		</a>
		<a href="http://www.mpfa.org.hk" target="_blank">
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAHwAAABZAQAAAADUBH2WAAAAAnRSTlMAAHaTzTgAAAAUSURBVDjLY2AYBaNgFIyCUTCsAQAF6QABgOSVhAAAAABJRU5ErkJggg==" class="sponsor-list-image lazyload" data-src="https://www.i-cable.com/wp-content/themes/cascara/assets/images/btn_mpf.jpeg" decoding="async"><noscript><img src="https://www.i-cable.com/wp-content/themes/cascara/assets/images/btn_mpf.jpeg" class="sponsor-list-image" data-eio="l"></noscript>
		</a>
		<a href="http://www.organdonation.gov.hk/" target="_blank">
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAFMAAABtAQAAAAD1uWBwAAAAAnRSTlMAAHaTzTgAAAATSURBVDjLY2AYBaNgFIyCUYAOAAUcAAEby/m5AAAAAElFTkSuQmCC" class="sponsor-list-image lazyload" data-src="https://www.i-cable.com/wp-content/themes/cascara/assets/images/btn_support.jpeg" decoding="async"><noscript><img src="https://www.i-cable.com/wp-content/themes/cascara/assets/images/btn_support.jpeg" class="sponsor-list-image" data-eio="l"></noscript>
		</a>
		<a href="http://www.sportshourcompany.org" target="_blank">
			<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="sponsor-list-image lazyload" data-src="https://www.i-cable.com/wp-content/themes/cascara/assets/images/SportsHour_Logo_Company.svg" decoding="async"><noscript><img src="https://www.i-cable.com/wp-content/themes/cascara/assets/images/SportsHour_Logo_Company.svg" class="sponsor-list-image" data-eio="l"></noscript>
		</a>
	</div>
</div>
<div class="cscra-footer cscra-footer-background">
  <div class="container">
    <div class="row">
      <div class="section section-footer wf-section">
        <div class="container w-container">
          <div class="footer-top">
            <div class="footer-top-div footer-branding-div">
              <a href="https://www.i-cable.com/" class="branding-logo w-inline-block"><img loading="lazy" alt="" class="image-2 webflow-footer-image-1"></a>
            </div>
            <div class="footer-top-div">
              <h6 class="footer-div-heading">有用連結</h6>
              <div class="footer-menu-flexbox">
                <a href="https://www.i-cable.com/category/新聞資訊" class="footer-menu-item">新聞資訊</a>
                <a href="https://www.i-cable.com/category/財經資訊" class="footer-menu-item">財經資訊</a>
                <a href="http://ent.i-cable.com/ci/home" class="footer-menu-item">娛樂</a>
                <a href="http://ent.i-cable.com/ci/drama" class="footer-menu-item">劇集</a>
                <a href="http://sports.i-cable.com/ci/home" class="footer-menu-item">體育．足球</a>
                <a href="http://sports.i-cable.com/ci/horse" class="footer-menu-item">賽馬</a>
                <a href="https://www.i-cable.com/category/生活 " class="footer-menu-item">有線生活</a>
                <a href="http://epg.i-cable.com/ci/channel/category/0" class="footer-menu-item">電視節目表</a>
              </div>
            </div>
            <div class="footer-top-div">
              <h6 class="footer-div-heading"><span class="english-text">App </span>應用程式</h6>
              <div class='footer-app-reminder'>點擊下載app應用程式</div>
                                  <div class="footer-app-flexbox">
                    <!-- i-Cable News App -->
                    <div class="footer-app-item">
                      <a id='cable_news_desktop' href="#" class="footer-app-link w-inline-block"><img loading="lazy" alt="" class="footer-app-img footer-i-cable-news-logo"></a>
                      <div class="footer-app-text footer-app-text-responsive">有線新聞</div>
                    </div>

                    <!-- OpenTV App -->
                    <div class="footer-app-item">
                      <a id='opentv_app_desktop' href="#" class="footer-app-link w-inline-block"><img loading="lazy" alt="" class="footer-app-img footer-hkopentv-logo"></a>
                      <div class="footer-app-text">HOY</div>
                    </div>

                    <!-- i-Cable Mobile -->
                    <div class="footer-app-item">
                      <a id='cable_mobile_desktop' href="#" class="footer-app-link w-inline-block"><img loading="lazy" alt="" class="footer-app-img footer-cable-mobile-logo"></a>
                      <div class="footer-app-text"><span class="english-text">i-CABLE</span><br>流動版</div>
                    </div>
                  </div>
                            
            </div>
            <!-- i-Cable News Modal -->
            <div id="footer-qrcode-download-modal" class="footer_modal">
            <!-- Modal content -->
              <div class="footer-modal-content">
                <div class="footer-close" id="footer-modal-close">&times;</div>
                <div class="footer-modal-title-flexbox">
                  <img alt="" class="footer-modal-app-img" >
                  <div class="footer-modal-title">立即下載</div>
                </div>
                <div class="footer-modal-content-text">請使用你的電話掃描相對應的二維碼</div>
                <div class="footer-modal-qrcode">
                  <img alt="" class="footer-modal-playstore-qrcode" >
                  <img alt="" class="footer-modal-ios-qrcode" >
                </div>
              </div>
            </div>

            <div class='footer-top-div'>
                <h6 class='footer-div-heading'>
                  其他連結
                </h6>
                <div class='footer-menu-flexbox'>
                  <a class='footer-menu-item' href='https://hoy.tv/adEnquiry'>廣告查詢</a>
                  <a class='footer-menu-item' href='http://www.i-cablecomm.com/cable-jobs'>職位空缺</a>
                  <a class='footer-menu-item' href="/cdn-cgi/l/email-protection#197c7d706d766b5970347a787b757c377a7674">聯絡我們</a>
                </div>
            </div>
            <div class="footer-top-div invisible"></div>
          </div>
          <div class="footer-bottom">
            <div class="separated-line"></div>
            <div class="footer-bottom-wrapper">
              <div class="footer-statement-wrapper">
                <div class="footer-bottom-t-c">
                  <a href="https://accounts.i-cable.com/privacy-policy.html">私隱政策</a>
                </div>
                <div class="footer-bottom-t-c">
                  <a href="https://accounts.i-cable.com/personal-information-collection-statement.html">個人資料收集聲明</a>
                </div>
              </div>
              <div class="footer-bottom-t-c english-text">© <a href="/copyright">2022 Hong Kong Cable Television Limited Disclaimer &amp; Copyright(All Rights Reserved)</a></div>
            </div>
            
          </div>
        </div>
      </div>
          </div>
  </div>
      
  
</div>
</footer>
<!-- Footer -->
</div>
<!-- Cascara Back Top -->
<div class="cscra-back-top">
  <a href="javascript:void(0);"><i class="fa fa-angle-up" aria-hidden="true"></i></a>
</div>
<!-- Cascara Preloader -->
<div class="bottom-ad" style="z-index: -9999;"></div>  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async>
    window.setTimeout(function() {
      let fakeAd = document.querySelector(".bottom-ad");
      if(window.icableAdBanner === undefined || window.getComputedStyle(fakeAd).display === "none") {
        dataLayer.push({'event': 'ad_block_enable'});
      }
    }, 500);
  </script>
  <link rel='stylesheet' id='cascara-default-style-css'  href='https://www.i-cable.com/wp-content/themes/cascara/style.css?ver=5.9.2' type='text/css' media='all' />
<style id='cascara-default-style-inline-css' type='text/css'>
.no-class {}input[type="submit"], button[type="submit"],.cscra-btn, .widget_search form input[type="submit"]:hover,.cscra-back-top a:hover,.cscra-blog-tags ul li a:hover, .tagcloud a:hover {background-color:#e50020;}.post-item.cscra-hover .post-category a,.cscra-post-detail .post-category a:hover,.cscra-blog-controls a:hover .post-control i,.cscra-pagination ul li .current,.cscra-pagination .current.page-numbers.current,.wp-link-pages > span {background:#e50020;}a:hover, a:focus,.cscra-topbar ul li a:hover,.cscra-navigation > ul > li:hover > a,.dropdown-nav > li:hover > a,.post-meta ul li a:hover,.cscra-primary-posts .post-item a:hover,.posts-title .view-all:hover, .cscra-widget ul li a:hover,.items-style-five .post-info a:hover, .cscra-social.square a:hover,.cscra-social.rounded a:hover, .footer-widget .post-title a:hover,.tweet-item .tweet-info a:hover, .masonry-filters ul li a:hover,.masonry-filters ul li a.active, .cscra-copyright a:hover,.comment-reply-link:hover, .comments-reply:hover i,.cscra-fullscreen-navigation .cscra-navigation ul > li:hover > a,.cscra-blog-controls a:hover .post-control, #cancel-comment-reply-link:hover,.tp_recent_tweets li a:hover,.dropdown-nav > li.current-menu-item > a,.cscra-navigation li.current-menu-ancestor > a,.footer-widget.widget_calendar table td a:hover, .footer-widget.cscra-widget.widget_rss a:hover,.mean-container .mean-nav ul li a:hover, .mean-container .mean-nav ul li a:focus {color:#e50020;}.tag-links a:hover, .cscra-social.rounded a:hover, .cscra-blog-tags a:hover, .cscra-social.square a:hover, .cscra-social.rounded a:hover {border-color:#e50020;}.no-class {}body, .post-item p, .post-meta ul, .post-detail-wrap p, .bullet-list,.post-share .share-link, .cscra-author-info p, .cscra-comment-form textarea {color:#101820;}.no-class {}.cscra-primary h1, .cscra-primary h2, .cscra-primary h3, .cscra-primary h4, .cscra-primary h5, .cscra-primary h6,.blog-items-wrap .posts-title, .blog-items-wrap .posts-title span,.blog-items-wrap .posts-title-wrap .posts-title, .nwshb-title-text {color:#101820;}.no-class {}.cscra-secondary h1, .cscra-secondary h2, .cscra-secondary h3, .cscra-secondary h4, .cscra-secondary h5, .cscra-secondary h6,.cscra-secondary.posts-title, .cscra-secondary .posts-title span,.wpb_widgetised_column .posts-title span {color:#101820;}.no-class {}.vt-maintenance-mode {}.no-class {}@media (max-width:991px) {.search-container-wrap {padding-left:0;padding-right:0;}.cscra-brand.hav-mobile-logo a .mobile-logo {display:block;}.cscra-navigation {display:none !important;}.cscra-brand.hav-mobile-logo a .text-logo {display:none;}.cscra-brand.hav-mobile-logo a .normal-logo.default-logo,.cscra-brand.hav-mobile-logo a .normal-logo.retina-logo {display:none;}.mean-container .container {width:100%;}.cscra-header-two .mean-container .cscra-logo {position:absolute;top:0;left:0;z-index:99999;padding:0 20px;}.cscra-header-two .mean-container .cscra-navigation {position:absolute;right:73px;top:0;z-index:9999;}.mean-container .cscra-nav-search {float:left;left:0;right:auto;background-color:rgba(0,0,0,0.4);}.mean-container .cscra-search-three {position:absolute;width:100%;left:0;top:0;z-index:9999;}.mean-container .cscra-search-three input {position:absolute;left:0;top:0;background:rgba(0,0,0,0.4);}.cscra-header-two .mean-container .top-nav-icons {position:absolute;left:0;z-index:999999;}.cscra-header-two .cscra-brand {padding-top:20px;padding-bottom:0;}}body, input[type="submit"], button[type="submit"], .cscra-btn, li.edition-has-dropdown.sub{font-family:"Montserrat", Arial, sans-serif;font-style:normal;}.cscra-navigation > ul > li > a{font-family:"Poppins", Arial, sans-serif;font-style:normal;}.cscra-navigation .dropdown-nav{font-family:"Poppins", Arial, sans-serif;font-style:normal;}h1, h2, h3, h4, h5, h6, .text-logo, .cscra-widget .posts-title{font-family:"Montserrat", Arial, sans-serif;font-style:normal;}input[type="text"], input[type="email"], input[type="password"], input[type="tel"], input[type="search"], input[type="date"], input[type="time"], input[type="datetime-local"], input[type="month"], input[type="url"], input[type="number"], textarea, select, .form-control, p, .cscra-topbar ul, .post-meta ul, .post-category, .posts-title .view-all, .advertisement-title, .cscra-widget ul, .tweet-date, .masonry-filters, .cscra-copyright, .bullet-list, .cscra-blog-tags ul, .post-control, .cscra-comments-area .cscra-comments-meta .comments-date, .tp_recent_tweets li{font-family:"Lato", Arial, sans-serif;font-style:normal;}.your-custom-class{font-family:"Lato", Arial, sans-serif;font-style:normal;}
</style>
<script type='text/javascript' id='eio-lazy-load-js-before'>
var eio_lazy_vars = {"exactdn_domain":"","skip_autoscale":0,"threshold":0};
</script>
<script type='text/javascript' src='https://www.i-cable.com/wp-content/plugins/ewww-image-optimizer-6.5.1/includes/lazysizes.min.js?ver=651' id='eio-lazy-load-js'></script>
<script type='text/javascript' src='https://www.i-cable.com/wp-content/themes/cascara/assets/js/bootstrap.min.js?ver=4.5.3' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.i-cable.com/wp-content/themes/cascara/assets/js/popper.min.js?ver=1.7.52' id='popper-js'></script>
<script type='text/javascript' src='https://www.i-cable.com/wp-content/themes/cascara/assets/js/html5shiv.min.js?ver=3.7.0' id='html5shiv-js'></script>
<script type='text/javascript' src='https://www.i-cable.com/wp-content/themes/cascara/assets/js/respond.min.js?ver=1.4.2' id='respond-js'></script>
<script type='text/javascript' src='https://www.i-cable.com/wp-content/themes/cascara/assets/js/enscroll.min.js?ver=0.6.2' id='enscroll-js'></script>
<script type='text/javascript' src='https://www.i-cable.com/wp-content/themes/cascara/assets/js/placeholders.min.js?ver=4.0.1' id='placeholders-js'></script>
<script type='text/javascript' src='https://www.i-cable.com/wp-content/themes/cascara/assets/js/jquery.sticky.min.js?ver=1.0.5' id='jquery-sticky-js'></script>
<script type='text/javascript' src='https://www.i-cable.com/wp-content/themes/cascara/assets/js/jquery.matchHeight-min.js?ver=0.7.2' id='match-height-js'></script>
<script type='text/javascript' src='https://www.i-cable.com/wp-content/themes/cascara/assets/js/theia-sticky-sidebar.min.js?ver=1.5.0' id='sticky-sidebar-js'></script>
<script type='text/javascript' src='https://www.i-cable.com/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.9.0' id='isotope-js'></script>
<script type='text/javascript' src='https://www.i-cable.com/wp-content/themes/cascara/assets/js/jquery.meanmenu.js?ver=2.0.8' id='meanmenu-js'></script>
<script type='text/javascript' src='https://www.i-cable.com/wp-content/themes/cascara/assets/js/packery-mode.pkgd.min.js?ver=2.0.0' id='packery-mode-js'></script>
<script type='text/javascript' src='https://www.i-cable.com/wp-content/themes/cascara/assets/js/owl.carousel.min.js?ver=2.1.6' id='owl-carousel-js'></script>
<script type='text/javascript' src='https://www.i-cable.com/wp-content/themes/cascara/assets/js/jarallax.min.js?ver=1.7.3' id='jarallax-js'></script>
<script type='text/javascript' src='https://www.i-cable.com/wp-content/plugins/js_composer/assets/lib/flexslider/jquery.flexslider.min.js?ver=6.9.0' id='flexslider-js'></script>
<script type='text/javascript' src='https://www.i-cable.com/wp-content/themes/cascara/assets/js/jquery.magnific-popup.min.js?ver=1.1.0' id='magnific-popup-js'></script>
<script type='text/javascript' src='https://www.i-cable.com/wp-content/themes/cascara/assets/js/loaders.min.js?ver=1.7.52' id='loaders-js'></script>
<script type='text/javascript' src='https://www.i-cable.com/wp-content/themes/cascara/assets/js/lazyload.min.js?ver=2.0.0' id='lazyload-js'></script>
<script type='text/javascript' src='https://www.i-cable.com/wp-content/themes/cascara/assets/js/jquery.marquee.min.js?ver=1.7.52' id='marquee-js'></script>
<script type='text/javascript' src='https://www.i-cable.com/wp-content/themes/cascara/assets/js/waypoints.min.js?ver=2.0.3' id='waypoints-js'></script>
<script type='text/javascript' src='https://www.i-cable.com/wp-content/themes/cascara/assets/js/scripts.js?ver=1.7.52' id='cascara-scripts-js'></script>
<script type='text/javascript' src='https://www.i-cable.com/wp-content/themes/cascara/assets/js/jquery.validate.min.js?ver=1.9.0' id='jquery-validate-js-js'></script>
<script type='text/javascript' id='jquery-validate-js-js-after'>
jQuery(document).ready(function($) {$("#commentform").validate({rules: {author: {required: true,minlength: 2},email: {required: true,email: true},comment: {required: true,minlength: 10}}});});
</script>
<script type='text/javascript' id='malinky-ajax-pagination-main-js-js-extra'>
/* <![CDATA[ */
var malinkySettings = {"1":{"ajax_loader":"<div class=\"cscra-preloaderr\"><div class=\"loader-wrap\"><div class=\"loader\"><div class=\"loader-inner\"><div><\/div><div><\/div><\/div><img class=\"loader-icon\" src=\"https:\/\/www.i-cable.com\/wp-content\/plugins\/cascara-core\/assets\/images\/icon4.png\" alt=\"\" \/><\/div><\/div><\/div>"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.i-cable.com/wp-content/plugins/cascara-core/assets/main.js?ver=1.0.1' id='malinky-ajax-pagination-main-js-js'></script>
<script src='https://stats.wp.com/e-202251.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.9.1',blog:'207252980',post:'79447',tz:'8',srv:'www.i-cable.com'} ]);
	_stq.push([ 'clickTrackerInit', '207252980', '79447' ]);
</script>
<script>
  // set app link
  const isIOS = navigator.platform.includes('iphone') || navigator.platform.includes('ipad');
  const news = document.querySelector('#cable_news');
  const mobile = document.querySelector('#cable_mobile');
  const horse = document.querySelector('#horse-racing');
  if(isIOS){
    mobile.href = 'https://rebrand.ly/096m6h7';
  } 
</script>
<script type="text/javascript" src="/wp-content/themes/cascara/assets/js/webflow.js"></script>
<script type="text/javascript" src="/wp-content/themes/cascara/assets/js/javascript-override.js?ver=1.7.52"></script>
<script src='/wp-content/themes/cascara/data.js?ver=1.7.52'></script>
<script src="https://widgets.skyscanner.net/widget-server/js/loader.js" async></script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6506600554131655",
    enable_page_level_ads: true,
    overlays: {bottom: true}
  });
</script>
<link rel='stylesheet' type='text/css' href='wp-content/themes/cascara/style-override.css'></link>
  <script type="text/javascript"> (function (d, sc, u) { var s = d.createElement(sc), p = d.getElementsByTagName(sc)[0]; s.type = "text/javascript"; s.async = true; s.src = u; p.parentNode.insertBefore(s, p); })( document, "script", "https://affiliate.klook.com/widget/fetch-iframe-init.js" ); </script>
</body>
</html>
