<!DOCTYPE html>
<!--[if IE 8]> <html lang="zh-HK" class="ie8"> <![endif]-->
<!--[if !IE]><!--> <html lang="zh-HK"> <!--<![endif]-->
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <meta name="msapplication-TileColor" content="#e50020">
  <meta name="theme-color" content="#e50020">
  <link rel="profile" href="http://gmpg.org/xfn/11">
  <link rel="pingback" href="https://www.i-cable.com/xmlrpc.php">
  <script data-cfasync="false" type="text/javascript">var ewww_webp_supported=!1;function check_webp_feature(A,e){var w;e=void 0!==e?e:function(){},ewww_webp_supported?e(ewww_webp_supported):((w=new Image).onload=function(){ewww_webp_supported=0<w.width&&0<w.height,e&&e(ewww_webp_supported)},w.onerror=function(){e&&e(!1)},w.src="data:image/webp;base64,"+{alpha:"UklGRkoAAABXRUJQVlA4WAoAAAAQAAAAAAAAAAAAQUxQSAwAAAARBxAR/Q9ERP8DAABWUDggGAAAABQBAJ0BKgEAAQAAAP4AAA3AAP7mtQAAAA=="}[A])}check_webp_feature("alpha");</script><script data-cfasync="false" type="text/javascript">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</script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>北韓11歲YouTuber操流利英語介紹平壤生活　愛到水上樂園街頭吃刨冰 | 有線寬頻 i-CABLE</title>
	<meta name="description" content="【有線新聞】北韓一名11歲YouTuber近期爆紅，以一口流利英語介紹平壤生活，一反外界對北韓的印象。" />
	<link rel="canonical" href="https://www.i-cable.com/新聞資訊/45615/北韓youtuber操流利英語介紹平壤生活/" />
	<meta property="og:locale" content="zh_HK" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="北韓11歲YouTuber操流利英語介紹平壤生活　愛到水上樂園街頭吃刨冰 | 有線寬頻 i-CABLE" />
	<meta property="og:description" content="【有線新聞】北韓一名11歲YouTuber近期爆紅，以一口流利英語介紹平壤生活，一反外界對北韓的印象。" />
	<meta property="og:url" content="https://www.i-cable.com/新聞資訊/45615/北韓youtuber操流利英語介紹平壤生活/" />
	<meta property="og:site_name" content="有線寬頻 i-CABLE" />
	<meta property="article:published_time" content="2022-07-25T06:05:00+00:00" />
	<meta property="article:modified_time" content="2022-07-25T10:56:26+00:00" />
	<meta property="og:image" content="https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/07/25185601/NORTH07255.jpeg" />
	<meta property="og:image:width" content="1600" />
	<meta property="og:image:height" content="900" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="i-Cable" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="1分鐘" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.i-cable.com/#website","url":"https://www.i-cable.com/","name":"有線寬頻 i-CABLE","description":"24小時無間斷緊貼香港本地及國際新聞，即時報道新聞事件的最新發展。內容包括時事、財經、體育、天氣消息等多元化資訊。","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.i-cable.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"zh-HK"},{"@type":"ImageObject","inLanguage":"zh-HK","@id":"https://www.i-cable.com/%e6%96%b0%e8%81%9e%e8%b3%87%e8%a8%8a/45615/%E5%8C%97%E9%9F%93youtuber%E6%93%8D%E6%B5%81%E5%88%A9%E8%8B%B1%E8%AA%9E%E4%BB%8B%E7%B4%B9%E5%B9%B3%E5%A3%A4%E7%94%9F%E6%B4%BB/#primaryimage","url":"https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/07/25185601/NORTH07255.jpeg","contentUrl":"https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/07/25185601/NORTH07255.jpeg","width":1600,"height":900},{"@type":"WebPage","@id":"https://www.i-cable.com/%e6%96%b0%e8%81%9e%e8%b3%87%e8%a8%8a/45615/%E5%8C%97%E9%9F%93youtuber%E6%93%8D%E6%B5%81%E5%88%A9%E8%8B%B1%E8%AA%9E%E4%BB%8B%E7%B4%B9%E5%B9%B3%E5%A3%A4%E7%94%9F%E6%B4%BB/#webpage","url":"https://www.i-cable.com/%e6%96%b0%e8%81%9e%e8%b3%87%e8%a8%8a/45615/%E5%8C%97%E9%9F%93youtuber%E6%93%8D%E6%B5%81%E5%88%A9%E8%8B%B1%E8%AA%9E%E4%BB%8B%E7%B4%B9%E5%B9%B3%E5%A3%A4%E7%94%9F%E6%B4%BB/","name":"北韓11歲YouTuber操流利英語介紹平壤生活　愛到水上樂園街頭吃刨冰 | 有線寬頻 i-CABLE","isPartOf":{"@id":"https://www.i-cable.com/#website"},"primaryImageOfPage":{"@id":"https://www.i-cable.com/%e6%96%b0%e8%81%9e%e8%b3%87%e8%a8%8a/45615/%E5%8C%97%E9%9F%93youtuber%E6%93%8D%E6%B5%81%E5%88%A9%E8%8B%B1%E8%AA%9E%E4%BB%8B%E7%B4%B9%E5%B9%B3%E5%A3%A4%E7%94%9F%E6%B4%BB/#primaryimage"},"datePublished":"2022-07-25T06:05:00+00:00","dateModified":"2022-07-25T10:56:26+00:00","author":{"@id":"https://www.i-cable.com/#/schema/person/3eae7bd85325d6ef238bcd3560323986"},"description":"【有線新聞】北韓一名11歲YouTuber近期爆紅，以一口流利英語介紹平壤生活，一反外界對北韓的印象。","breadcrumb":{"@id":"https://www.i-cable.com/%e6%96%b0%e8%81%9e%e8%b3%87%e8%a8%8a/45615/%E5%8C%97%E9%9F%93youtuber%E6%93%8D%E6%B5%81%E5%88%A9%E8%8B%B1%E8%AA%9E%E4%BB%8B%E7%B4%B9%E5%B9%B3%E5%A3%A4%E7%94%9F%E6%B4%BB/#breadcrumb"},"inLanguage":"zh-HK","potentialAction":[{"@type":"ReadAction","target":["https://www.i-cable.com/%e6%96%b0%e8%81%9e%e8%b3%87%e8%a8%8a/45615/%E5%8C%97%E9%9F%93youtuber%E6%93%8D%E6%B5%81%E5%88%A9%E8%8B%B1%E8%AA%9E%E4%BB%8B%E7%B4%B9%E5%B9%B3%E5%A3%A4%E7%94%9F%E6%B4%BB/"]}]},{"@type":"BreadcrumbList","@id":"https://www.i-cable.com/%e6%96%b0%e8%81%9e%e8%b3%87%e8%a8%8a/45615/%E5%8C%97%E9%9F%93youtuber%E6%93%8D%E6%B5%81%E5%88%A9%E8%8B%B1%E8%AA%9E%E4%BB%8B%E7%B4%B9%E5%B9%B3%E5%A3%A4%E7%94%9F%E6%B4%BB/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.i-cable.com/"},{"@type":"ListItem","position":2,"name":"北韓11歲YouTuber操流利英語介紹平壤生活　愛到水上樂園街頭吃刨冰"}]},{"@type":"Person","@id":"https://www.i-cable.com/#/schema/person/3eae7bd85325d6ef238bcd3560323986","name":"i-Cable","image":{"@type":"ImageObject","inLanguage":"zh-HK","@id":"https://www.i-cable.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/a0298eada066849a62529e23e68659be?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/a0298eada066849a62529e23e68659be?s=96&d=mm&r=g","caption":"i-Cable"},"url":"https://www.i-cable.com/author/oldcms/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="訂閱 有線寬頻 i-CABLE &raquo;" href="https://www.i-cable.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="訂閱 有線寬頻 i-CABLE &raquo; 評論" href="https://www.i-cable.com/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.i-cable.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.i-cable.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://www.i-cable.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.i-cable.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='url-shortify-css'  href='https://www.i-cable.com/wp-content/plugins/url-shortify/lite/dist/styles/url-shortify.css?ver=1.5.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.i-cable.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.i-cable.com/wp-content/themes/cascara/inc/theme-options/cs-framework/assets/css/font-awesome.min.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='pe-icon-7-css'  href='https://www.i-cable.com/wp-content/themes/cascara/assets/css/Pe-icon-7-stroke.min.css?ver=2.4' type='text/css' media='all' />
<link rel='stylesheet' id='loaders-css'  href='https://www.i-cable.com/wp-content/themes/cascara/assets/css/loaders.min.css?ver=2.4' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.i-cable.com/wp-content/themes/cascara/assets/css/magnific-popup.min.css?ver=2.4' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='https://www.i-cable.com/wp-content/plugins/js_composer/assets/lib/flexslider/flexslider.min.css?ver=6.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='https://www.i-cable.com/wp-content/themes/cascara/assets/css/owl.carousel.min.css?ver=2.4' type='text/css' media='all' />
<link rel='stylesheet' id='weather-icons-css'  href='https://www.i-cable.com/wp-content/themes/cascara/assets/css/weather-icons.min.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='meanmenu-css'  href='https://www.i-cable.com/wp-content/themes/cascara/assets/css/meanmenu.css?ver=2.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.i-cable.com/wp-content/themes/cascara/assets/css/bootstrap.min.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='cascara-style-css'  href='https://www.i-cable.com/wp-content/themes/cascara/assets/css/styles.css?ver=1.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='cascara-responsive-css'  href='https://www.i-cable.com/wp-content/themes/cascara/assets/css/responsive.css?ver=1.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='cascara-google-fonts-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A100%2C100i%2C200%2C200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CPoppins%3A100%2C100i%2C200%2C200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CLato%3A100%2C100i%2C200%2C200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.i-cable.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='malinky-ajax-pagination-css'  href='https://www.i-cable.com/wp-content/plugins/cascara-core/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.i-cable.com/wp-content/plugins/jetpack/css/jetpack.css?ver=10.9.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.i-cable.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' id='url-shortify-js-extra'>
/* <![CDATA[ */
var usParams = {"ajaxurl":"https:\/\/www.i-cable.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.i-cable.com/wp-content/plugins/url-shortify/lite/dist/scripts/url-shortify.js?ver=1.5.12.1' id='url-shortify-js'></script>
<script type='text/javascript' id='cascara-more-cat-post-js-extra'>
/* <![CDATA[ */
var cascara_admin_url = {"ajaxurl":"https:\/\/www.i-cable.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.i-cable.com/wp-content/themes/cascara/assets/js/load-more-tab.js?ver=1.7.8' id='cascara-more-cat-post-js'></script>

<!-- Google Analytics snippet added by Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-23377202-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.i-cable.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-23377202-1", {"anonymize_ip":true});
gtag("config", "G-JL4XBS4NZ2");
</script>

<!-- End Google Analytics snippet added by Site Kit -->
<link rel="https://api.w.org/" href="https://www.i-cable.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.i-cable.com/wp-json/wp/v2/posts/45615" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.i-cable.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.i-cable.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.i-cable.com/?p=45615' />
<link rel="alternate" type="application/json+oembed" href="https://www.i-cable.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.i-cable.com%2F%25e6%2596%25b0%25e8%2581%259e%25e8%25b3%2587%25e8%25a8%258a%2F45615%2F%25E5%258C%2597%25E9%259F%2593youtuber%25E6%2593%258D%25E6%25B5%2581%25E5%2588%25A9%25E8%258B%25B1%25E8%25AA%259E%25E4%25BB%258B%25E7%25B4%25B9%25E5%25B9%25B3%25E5%25A3%25A4%25E7%2594%259F%25E6%25B4%25BB%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.i-cable.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.i-cable.com%2F%25e6%2596%25b0%25e8%2581%259e%25e8%25b3%2587%25e8%25a8%258a%2F45615%2F%25E5%258C%2597%25E9%259F%2593youtuber%25E6%2593%258D%25E6%25B5%2581%25E5%2588%25A9%25E8%258B%25B1%25E8%25AA%259E%25E4%25BB%258B%25E7%25B4%25B9%25E5%25B9%25B3%25E5%25A3%25A4%25E7%2594%259F%25E6%25B4%25BB%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.73.0" /><style type='text/css'>img#wpstats{display:none}</style>
	<script type="text/javascript" src="https://www.i-cable.com/wp-content/themes/cascara/assets/js/jquery-migrate.min.js"></script><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<noscript><style>.lazyload[data-src]{display:none !important;}</style></noscript><style>.lazyload{background-image:none !important;}.lazyload:before{background-image:none !important;}</style><link rel="icon" href="https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/07/04143029/cropped-icable_logo_512x512px-32x32.png" sizes="32x32" />
<link rel="icon" href="https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/07/04143029/cropped-icable_logo_512x512px-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/07/04143029/cropped-icable_logo_512x512px-180x180.png" />
<meta name="msapplication-TileImage" content="https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/07/04143029/cropped-icable_logo_512x512px-270x270.png" />
		<style type="text/css" id="wp-custom-css">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</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script data-ad-client="ca-pub-6506600554131655" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21623123519/iCable_Web_All/iCableWeb_Banner_General', [[320, 50], [320, 100], [300, 250]], 'div-gpt-ad-1624963503850-0').addService(googletag.pubads());
    googletag.defineSlot('/21623123519/iCable_Web_All/iCableWeb_Banner_Jumbo', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1624963652548-0').addService(googletag.pubads());
    googletag.defineSlot('/21623123519/iCable_Web_All/iCableWeb_Interstitial', [[320, 480], [480, 320], [1024, 768], [768, 1024]], 'div-gpt-ad-1626168406232-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>  <link rel="icon" href="/wp-content/themes/cascara/assets/images/favicon.ico"/>
    <!-- <link rel="stylesheet" href="//vjs.zencdn.net/7.10.2/video-js.min.css"/>
  <link rel="stylesheet" href="//googleads.github.io/videojs-ima/dist/videojs.ima.css"/>
  <link rel="stylesheet" href="//googleads.github.io/videojs-ima/node_modules/videojs-contrib-ads/dist/videojs.ads.css"/>
  <link rel="stylesheet" href="//googleads.github.io/videojs-ima/node_modules/video.js/dist/video-js.min.css"/> -->
  <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/video.js/7.19.2/video-js.min.css" integrity="sha512-D/n19dhr+LY8HOoGuybX+bJYsZOFKb0r7YpAWBMPg5Hnke6lxdHl6q21d7qiwIsMgdSnBG9pSMQlwTtZ+6ISmw==" crossorigin="anonymous" referrerpolicy="no-referrer" />
  <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/videojs-ima/2.0.0/videojs.ima.min.css" integrity="sha512-hw6cZAVUjqC0sNVfGtFdnmgTsNLElCJIL4Ek0QPfEQUSMTuOhVkBjEW4nrN++PFeZVh3j1b2oenyoG3b8VQaag==" crossorigin="anonymous" referrerpolicy="no-referrer" />
  <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/videojs-contrib-ads/6.9.0/videojs-contrib-ads.min.css" integrity="sha512-29/4e3nPl7b5s0gtfgUUBPUhqzyBHIB3SdU7iMHuUulXG7uzaqeynS3bSeoHIXolt1gX3xLTaYgUxgTedL82wQ==" crossorigin="anonymous" referrerpolicy="no-referrer" />
  <!-- <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/videojs-contrib-ads/6.9.0/videojs.ads.min.css" integrity="sha512-29/4e3nPl7b5s0gtfgUUBPUhqzyBHIB3SdU7iMHuUulXG7uzaqeynS3bSeoHIXolt1gX3xLTaYgUxgTedL82wQ==" crossorigin="anonymous" referrerpolicy="no-referrer" /> -->
    <link rel="stylesheet" href="/wp-content/themes/cascara/assets/css/modal.css"/>
  <link rel="stylesheet" href="/wp-content/themes/cascara/assets/css/webflow.css"/>
  <link rel="stylesheet" href="/wp-content/themes/cascara/assets/css/i-cable-website.css?ver=1.7.8"/>
  <link rel="stylesheet" href="/wp-content/themes/cascara/assets/css/normalize.css"/>
  <!-- below for content-onepage.php -->
  <link rel="stylesheet" href="/wp-content/themes/cascara/assets/css/slick/slick.css"/>
  <link rel="stylesheet" href="/wp-content/themes/cascara/assets/css/slick/slick-theme.css"/>
  <link rel="stylesheet" href="/wp-content/themes/cascara/assets/css/backtotop.css"/>
  <link rel="stylesheet" href="/wp-content/themes/cascara/assets/css/epg.css"/>
  <link rel="stylesheet" href="/wp-content/themes/cascara/assets/css/animate.css"/>
  <link rel="stylesheet" href="/wp-content/themes/cascara/ci/dist/css/angular-bootstrap-toggle.min.css">
  <link rel="stylesheet" href="/wp-content/themes/cascara/ci/css/header_footer.css">
  <link rel="stylesheet" href="/wp-content/themes/cascara/ci/css/videopage.css">
  <link rel="stylesheet" href="/wp-content/themes/cascara/ci/css/fonts.css">
  <link rel="stylesheet" type="text/css" href="/wp-content/themes/cascara/ci/css/menu_news.css">
	<link rel="stylesheet" type="text/css" href="/wp-content/themes/cascara/assets/css/privacypolicy.css">
  <script src="https://cdn.jsdelivr.net/npm/workbox-cdn@5.1.4/workbox/workbox-sw.min.js"></script>
  <!-- angular.js -->
  <!-- <script src="https://ajax.googleapis.com/ajax/libs/angularjs/1.6.9/angular.min.js"></script> -->
  <script src="https://ajax.googleapis.com/ajax/libs/angularjs/1.3.2/angular.min.js"></script>
  <script src="https://cdn.jsdelivr.net/npm/angular-resource@1.3.2/angular-resource.min.js"></script>
  <script src="https://ajax.googleapis.com/ajax/libs/angularjs/1.3.2/angular-cookies.js"></script>  
  <script src="https://cdnjs.cloudflare.com/ajax/libs/moment.js/2.5.1/moment.min.js"></script>
  
  <!-- Google Tag Manager -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-P6NPMSF');</script>
  <!-- End Google Tag Manager -->

	<meta http-equiv="Cache-Control" content="no-cache"/>
  

  <!-- smartbanner -->
	<meta name="smartbanner:title" content="有線新聞">
	<meta name="smartbanner:author" content="i-CABLE.com Limited">
	<meta name="smartbanner:price" content="FREE">
	<meta name="smartbanner:price-suffix-apple" content=" - On the App Store">
	<meta name="smartbanner:price-suffix-google" content=" - In Google Play">
	<meta name="smartbanner:icon-apple" content="/wp-content/uploads/2022/03/app-icon.png">
	<meta name="smartbanner:icon-google" content="/wp-content/uploads/2022/03/app-icon.png">
	<meta name="smartbanner:button" content="View">
	<meta name="smartbanner:button-url-apple" content="https://apps.apple.com/hk/app/i-cable-news-news-lifestyle/id1433886832?l=en">
	<meta name="smartbanner:button-url-google" content="https://play.google.com/store/apps/details?id=hk.hkott.app">
	<meta name="smartbanner:enabled-platforms" content="android,ios">
	<meta name="smartbanner:close-label" content="Close this banner">
  <link rel="stylesheet" href="/wp-content/dist/smartbanner.min.css">
  <script src="/wp-content/dist/smartbanner.min.js"></script>
  <!-- smartbanner.js -->
	
<!-- facebook pixel -->
<script>
let pixelKey = 387861676654733;
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', pixelKey); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=387861676654733&ev=PageView&noscript=1"/>
</noscript>

</head>
<body class="post-template-default single single-post postid-45615 single-format-standard geoip-continent-NA geoip-country-US geoip-province-VA wpb-js-composer js-comp-ver-6.9.0 vc_responsive">
<script data-cfasync="false">if(ewww_webp_supported){document.body.classList.add("webp-support");}</script>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P6NPMSF"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- Cascara Main Wrap, Cascara Sticky Footer -->
<div class="cscra-main-wrap ">
<!-- Cascara Main Wrap Inner -->
<div class="main-wrap-inner">
<header class="cscra-header ">
  <div class="container">
    <div class="cscra-brand dhve-mobile-logo dhve-retina-logo dhve-normal-logo" style="">
	<a href="https://www.i-cable.com/">
	<div class="text-logo" style="height:60px;width:60px"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.i-cable.com/wp-content/themes/cascara/assets/images/new_logo.svg" decoding="async" class="lazyload" /><noscript><img src="https://www.i-cable.com/wp-content/themes/cascara/assets/images/new_logo.svg" data-eio="l" /></noscript></div></a></div>    <div class="cscra-header-right">
      <!-- Navigation & Search -->
<nav class="cscra-navigation" data-nav="991">
  <ul id="menu-menu-1" class=""><li id="menu-item-4309" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4309"><a href="https://www.i-cable.com/category/%e6%96%b0%e8%81%9e%e8%b3%87%e8%a8%8a/"><span class="menu-text">新聞</span></a></li>
<li id="menu-item-4310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4310"><a href="https://www.i-cable.com/category/%e8%b2%a1%e7%b6%93%e8%b3%87%e8%a8%8a/"><span class="menu-text">財經</span></a></li>
<li id="menu-item-4311" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4311"><a href="http://ent.i-cable.com/ci/home"><span class="menu-text">娛樂</span></a></li>
<li id="menu-item-4312" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4312"><a href="http://ent.i-cable.com/ci/drama"><span class="menu-text">劇集</span></a></li>
<li id="menu-item-4313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4313"><a href="http://sports.i-cable.com/ci/home"><span class="menu-text">體育</span></a></li>
<li id="menu-item-4314" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4314"><a href="http://sports.i-cable.com/ci/horse"><span class="menu-text">賽馬</span></a></li>
<li id="menu-item-16407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16407"><a href="https://www.i-cable.com/category/%e6%9c%89%e7%b7%9a%e7%94%9f%e6%b4%bb/"><span class="menu-text">生活</span></a></li>
<li id="menu-item-26905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26905"><a href="http://otv.i-cable.com/ci/otv"><span class="menu-text">開電視任你睇</span></a></li>
<li id="menu-item-4316" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4316"><a href="http://epg.i-cable.com/ci/channel/category/0"><span class="menu-text">電視節目表</span></a></li>
</ul></nav> <!-- cscra-navigation -->
<div class="header-links-wrap">
  <div class="login-link">
    <div class="login">
    </div>	
	  <div class="logout"></div>
  </div>
  <div class="search-link">
    <a href="javascript:void(0);"><i class="fa fa-search" aria-hidden="true"></i></a>
  </div>
    <div class="cscra-toggle  toggle-hide">
    <a href="javascript:void(0);" class="cscra-toggle-link"><span class="toggle-separator"></span></a>
  </div>
  <!-- Modal -->
  <div class="modal fade" id="login" tabindex="-1" aria-labelledby="loginLabel" aria-hidden="true">
    <div class="modal-dialog">
      <div class="modal-content">
        <div class="modal-header">
          <button type="button" class="close" data-dismiss="modal" aria-label="Close">
            <span aria-hidden="true">&times;</span>
          </button>
        </div>
        <div class="modal-body">
          <div class="login_modal">
            <form id="cable_sub" name="sub_form">
              <input type="hidden" name="user_type" value="cable_sub">
              <div class="first_login_method first_login" style='display:block'>
              <div class="header">
                <div class="image">
                <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACoAAAAqAQAAAADtuPT2AAAAAnRSTlMAAHaTzTgAAAANSURBVBjTY2AYBYQBAAEmAAGEhrbwAAAAAElFTkSuQmCC" alt="vip login" data-src="https://www.i-cable.com/wp-content/themes/cascara/assets/images/login_vip_icon.png" decoding="async" class="lazyload" /><noscript><img src="https://www.i-cable.com/wp-content/themes/cascara/assets/images/login_vip_icon.png" alt="vip login" data-eio="l" /></noscript>
                </div>
                <div class="header_word">有線用戶身分登入</div>
              </div>
              <div class="login_input">
                <input placeholder="登記電話號碼" type="text" class="input" name="phone_number" id="phone_number" />
                <input placeholder="身分證號碼 例如:A1234567" type="text" class="input" name="hkid" id="hkid" />
              </div>
              <ul class="buttons">
                <li class="login">
                <button class="button" id="first-login-button">登入</button>
                </li>
                <li class="back">
                <button type='button' class="button" data-dismiss="modal" aria-label="Close" id="first-back-button">取消</button>
                </li>
                <li class="or"><span>或</span></li>
                <li class="register">
                <button type='button' class="registration_button" onclick=alertRegistration()>立即申請有線電視</button>
                </li>
              </ul>
              </div>
            </form>
            <div class="specialized_plan">*適用指定服計劃</div>
          </div>
        </div>
      </div>
    </div>
  </div>
  <script>
 
  </script>
</div>
<script>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</script>    </div>
  </div>

 

</header>
<!-- Cascara Fullscreen Navigation -->
<!-- cscra search wrapper -->
<div class="cscra-page-wrap">
	<div class="container w-container no-subcategory">
<div class="cscra-search-wrap ">
  <div class="cscra-table-container">
    <div class="cscra-align-container container">
      <div class="search-closer"></div>
      <div class="search-container-wrap">
      <span class="overlay-back search-back"><i class="fa fa-long-arrow-left"></i>返回</span>
      <form method="get" id="searchform" action="https://www.i-cable.com/" class="searchform">
                <input type="text" name='s' id="s" placeholder="搜尋有線新聞" class="search-input" />
        <input type='submit' value='submit' style='display:none'/>
      </form>
        <span>按輸入鍵開始搜尋</span>
                <div class="search-recent-post-wrap">
                  <div class="posts-title">
            <span>最新影片</span>
          </div>
                    <div class="post-items-wrap items-spacer-three">
            <div class="cscra-masonry">
              <div class="row">
                          <div class="col-md-6">
                <div class="post-item cscra-item">
                                  <div class="post-info">
                                      <div class="post-meta">
                      <ul>
                                              <li><i class="fa fa-clock-o" aria-hidden="true"></i> 2020年03月05日</li>
                                              </ul>
                    </div>
                                        <h4 class="post-title"><a href="https://www.i-cable.com/%e6%9c%89%e7%b7%9a%e7%94%9f%e6%b4%bb/22149/%e9%a6%99%e6%b8%af%e5%8d%81%e5%84%aa-%ef%bc%8d-%e5%a4%8f%e6%81%a9%e6%95%99%e8%82%b2/">香港十優 －  夏恩教育</a></h4>
                    <p></p>
                  </div>
                </div>
              </div>
                            <div class="col-md-6">
                <div class="post-item cscra-item">
                                  <div class="post-info">
                                      <div class="post-meta">
                      <ul>
                                              <li><i class="fa fa-clock-o" aria-hidden="true"></i> 2020年03月05日</li>
                                              </ul>
                    </div>
                                        <h4 class="post-title"><a href="https://www.i-cable.com/%e6%9c%89%e7%b7%9a%e7%94%9f%e6%b4%bb/22150/%e9%a6%99%e6%b8%af%e5%8d%81%e5%84%aa-%e9%9f%8b%e5%9f%9f%e8%a3%9d%e4%bf%ae%e9%99%a4%e7%94%b2%e9%86%9b%e5%85%ac%e5%8f%b8/">香港十優 &#8212; 韋域裝修除甲醛公司</a></h4>
                    <p></p>
                  </div>
                </div>
              </div>
                            <div class="col-md-6">
                <div class="post-item cscra-item">
                                  <div class="post-info">
                                      <div class="post-meta">
                      <ul>
                                              <li><i class="fa fa-clock-o" aria-hidden="true"></i> 2020年03月05日</li>
                                              </ul>
                    </div>
                                        <h4 class="post-title"><a href="https://www.i-cable.com/%e6%9c%89%e7%b7%9a%e7%94%9f%e6%b4%bb/22151/%e9%a6%99%e6%b8%af%e5%8d%81%e5%84%aa-%e5%81%a5%e5%ba%b7%e5%8d%9a%e5%a3%ab%e6%9c%89%e9%99%90%e5%85%ac%e5%8f%b8/">香港十優 &#8212; 健康博士有限公司</a></h4>
                    <p></p>
                  </div>
                </div>
              </div>
                            <div class="col-md-6">
                <div class="post-item cscra-item">
                                  <!-- Standard -->
                  <div class="cscra-image search-popup-image">
                    <a href="https://www.i-cable.com/%e6%9c%89%e7%b7%9a%e7%94%9f%e6%b4%bb/22152/%e9%a6%99%e6%b8%af%e5%8d%81%e5%84%aa-%e5%a4%a7%e5%9f%94%e9%ab%98%e5%b1%b1%e7%89%9b%e4%b8%b8/">
                      <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAB4AAAAQ4AQAAAADAqPzuAAAAAnRSTlMAAHaTzTgAAAETSURBVHja7cEBDQAAAMKg909tDwcUAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAADApwH45QAB/OGP/gAAAABJRU5ErkJggg==" alt="香港十優 &#8212; 大埔高山牛丸" data-src="https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/03/18104123/20210728_SmartB_Taipo-2.jpg" decoding="async" class="lazyload"><noscript><img src="https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/03/18104123/20210728_SmartB_Taipo-2.jpg" alt="香港十優 &#8212; 大埔高山牛丸" data-eio="l"></noscript>
                    </a>
                        <div class="post-category" >
      
                                <a href="https://www.i-cable.com/category/%e6%9c%89%e7%b7%9a%e7%94%9f%e6%b4%bb/%e7%94%9f%e6%b4%bb/" >
        <div class='cat-tag'>
          生活          </div>
        </a> 
                        
                                      
                                        </div>
                      </div>
                                  <div class="post-info">
                                      <div class="post-meta">
                      <ul>
                                              <li><i class="fa fa-clock-o" aria-hidden="true"></i> 2020年03月05日</li>
                                              </ul>
                    </div>
                                        <h4 class="post-title"><a href="https://www.i-cable.com/%e6%9c%89%e7%b7%9a%e7%94%9f%e6%b4%bb/22152/%e9%a6%99%e6%b8%af%e5%8d%81%e5%84%aa-%e5%a4%a7%e5%9f%94%e9%ab%98%e5%b1%b1%e7%89%9b%e4%b8%b8/">香港十優 &#8212; 大埔高山牛丸</a></h4>
                    <p>https://coupons.smarkbtv.com  </p>
                  </div>
                </div>
              </div>
                            <div class="col-md-6">
                <div class="post-item cscra-item">
                                  <div class="post-info">
                                      <div class="post-meta">
                      <ul>
                                              <li><i class="fa fa-clock-o" aria-hidden="true"></i> 2020年03月05日</li>
                                              </ul>
                    </div>
                                        <h4 class="post-title"><a href="https://www.i-cable.com/%e6%9c%89%e7%b7%9a%e7%94%9f%e6%b4%bb/22157/%e9%a6%99%e6%b8%af%e5%8d%81%e5%84%aa-%e8%90%ac%e8%8f%af%e6%8b%93%e5%b1%95%e6%9c%89%e9%99%90%e5%85%ac%e5%8f%b8/">香港十優 &#8212; 萬華拓展有限公司</a></h4>
                    <p></p>
                  </div>
                </div>
              </div>
                            <div class="col-md-6">
                <div class="post-item cscra-item">
                                  <!-- Standard -->
                  <div class="cscra-image search-popup-image">
                    <a href="https://www.i-cable.com/%e6%9c%89%e7%b7%9a%e7%94%9f%e6%b4%bb/22159/%e9%a6%99%e6%b8%af%e5%8d%81%e5%84%aa-%e6%a8%82%e7%94%9f%e5%91%bd%e5%81%a5%e5%ba%b7%e7%a7%91%e6%8a%80%e6%9c%89%e9%99%90%e5%85%ac%e5%8f%b8/">
                      <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAB4AAAAQ4AQAAAADAqPzuAAAAAnRSTlMAAHaTzTgAAAETSURBVHja7cEBDQAAAMKg909tDwcUAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAADApwH45QAB/OGP/gAAAABJRU5ErkJggg==" alt="香港十優 &#8212; 樂生命健康科技有限公司" data-src="https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/03/18104123/20210728_SmartB_Newnova.jpg" decoding="async" class="lazyload"><noscript><img src="https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/03/18104123/20210728_SmartB_Newnova.jpg" alt="香港十優 &#8212; 樂生命健康科技有限公司" data-eio="l"></noscript>
                    </a>
                        <div class="post-category" >
      
                                <a href="https://www.i-cable.com/category/%e6%9c%89%e7%b7%9a%e7%94%9f%e6%b4%bb/%e7%94%9f%e6%b4%bb/" >
        <div class='cat-tag'>
          生活          </div>
        </a> 
                        
                                      
                                        </div>
                      </div>
                                  <div class="post-info">
                                      <div class="post-meta">
                      <ul>
                                              <li><i class="fa fa-clock-o" aria-hidden="true"></i> 2020年03月05日</li>
                                              </ul>
                    </div>
                                        <h4 class="post-title"><a href="https://www.i-cable.com/%e6%9c%89%e7%b7%9a%e7%94%9f%e6%b4%bb/22159/%e9%a6%99%e6%b8%af%e5%8d%81%e5%84%aa-%e6%a8%82%e7%94%9f%e5%91%bd%e5%81%a5%e5%ba%b7%e7%a7%91%e6%8a%80%e6%9c%89%e9%99%90%e5%85%ac%e5%8f%b8/">香港十優 &#8212; 樂生命健康科技有限公司</a></h4>
                    <p>樂生命Newnova 成立於2001年，一直專注於大健康產品</p>
                  </div>
                </div>
              </div>
                            <div class="col-md-6">
                <div class="post-item cscra-item">
                                  <!-- Standard -->
                  <div class="cscra-image search-popup-image">
                    <a href="https://www.i-cable.com/%e6%9c%89%e7%b7%9a%e7%94%9f%e6%b4%bb/22161/%e9%a6%99%e6%b8%af%e5%8d%81%e5%84%aa-%e7%9b%ae%e5%84%aa%e5%bb%8a/">
                      <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAB4AAAAQ4AQAAAADAqPzuAAAAAnRSTlMAAHaTzTgAAAETSURBVHja7cEBDQAAAMKg909tDwcUAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAADApwH45QAB/OGP/gAAAABJRU5ErkJggg==" alt="香港十優 &#8212; 目優廊" data-src="https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/03/18104122/20210728_SmartB_glasses-2.jpg" decoding="async" class="lazyload"><noscript><img src="https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/03/18104122/20210728_SmartB_glasses-2.jpg" alt="香港十優 &#8212; 目優廊" data-eio="l"></noscript>
                    </a>
                        <div class="post-category" >
      
                                <a href="https://www.i-cable.com/category/%e6%9c%89%e7%b7%9a%e7%94%9f%e6%b4%bb/%e7%94%9f%e6%b4%bb/" >
        <div class='cat-tag'>
          生活          </div>
        </a> 
                        
                                      
                                        </div>
                      </div>
                                  <div class="post-info">
                                      <div class="post-meta">
                      <ul>
                                              <li><i class="fa fa-clock-o" aria-hidden="true"></i> 2020年03月05日</li>
                                              </ul>
                    </div>
                                        <h4 class="post-title"><a href="https://www.i-cable.com/%e6%9c%89%e7%b7%9a%e7%94%9f%e6%b4%bb/22161/%e9%a6%99%e6%b8%af%e5%8d%81%e5%84%aa-%e7%9b%ae%e5%84%aa%e5%bb%8a/">香港十優 &#8212; 目優廊</a></h4>
                    <p>目優廊品牌能夠跳出守舊，刻板，傳統的店舖，創造一個全新專業驗</p>
                  </div>
                </div>
              </div>
                            <div class="col-md-6">
                <div class="post-item cscra-item">
                                  <div class="post-info">
                                      <div class="post-meta">
                      <ul>
                                              <li><i class="fa fa-clock-o" aria-hidden="true"></i> 2020年03月05日</li>
                                              </ul>
                    </div>
                                        <h4 class="post-title"><a href="https://www.i-cable.com/%e6%9c%89%e7%b7%9a%e7%94%9f%e6%b4%bb/22166/%e9%a6%99%e6%b8%af%e5%8d%81%e5%84%aa-%e7%8a%ac%e5%ad%b8%e5%a0%82%e5%9c%8b%e9%9a%9b%e6%9c%89%e9%99%90%e5%85%ac%e5%8f%b8/">香港十優 &#8212; 犬學堂國際有限公司</a></h4>
                    <p></p>
                  </div>
                </div>
              </div>
                            <div class="col-md-6">
                <div class="post-item cscra-item">
                                  <div class="post-info">
                                      <div class="post-meta">
                      <ul>
                                              <li><i class="fa fa-clock-o" aria-hidden="true"></i> 2020年03月05日</li>
                                              </ul>
                    </div>
                                        <h4 class="post-title"><a href="https://www.i-cable.com/%e6%9c%89%e7%b7%9a%e7%94%9f%e6%b4%bb/22167/%e9%a6%99%e6%b8%af%e5%8d%81%e5%84%aa-%e9%bb%91%e9%87%91%e5%a0%82/">香港十優 &#8212; 黑金堂</a></h4>
                    <p></p>
                  </div>
                </div>
              </div>
                            <div class="col-md-6">
                <div class="post-item cscra-item">
                                  <div class="post-info">
                                      <div class="post-meta">
                      <ul>
                                              <li><i class="fa fa-clock-o" aria-hidden="true"></i> 2020年03月05日</li>
                                              </ul>
                    </div>
                                        <h4 class="post-title"><a href="https://www.i-cable.com/%e6%9c%89%e7%b7%9a%e7%94%9f%e6%b4%bb/22168/%e9%a6%99%e6%b8%af%e5%8d%81%e5%84%aa-manlisa-%e8%82%8c%e5%a7%b8/">香港十優 &#8212; Manlisa 肌姸</a></h4>
                    <p></p>
                  </div>
                </div>
              </div>
                            <div class="col-md-6">
                <div class="post-item cscra-item">
                                  <div class="post-info">
                                      <div class="post-meta">
                      <ul>
                                              <li><i class="fa fa-clock-o" aria-hidden="true"></i> 2020年03月05日</li>
                                              </ul>
                    </div>
                                        <h4 class="post-title"><a href="https://www.i-cable.com/%e6%9c%89%e7%b7%9a%e7%94%9f%e6%b4%bb/22169/%e9%a6%99%e6%b8%af%e5%8d%81%e5%84%aa-%e9%be%8d%e9%b3%b3%e8%99%9f/">香港十優 &#8212; 龍鳳號</a></h4>
                    <p></p>
                  </div>
                </div>
              </div>
                            <div class="col-md-6">
                <div class="post-item cscra-item">
                                  <div class="post-info">
                                      <div class="post-meta">
                      <ul>
                                              <li><i class="fa fa-clock-o" aria-hidden="true"></i> 2020年03月05日</li>
                                              </ul>
                    </div>
                                        <h4 class="post-title"><a href="https://www.i-cable.com/%e6%9c%89%e7%b7%9a%e7%94%9f%e6%b4%bb/22170/%e9%a6%99%e6%b8%af%e5%8d%81%e5%84%aa-%e6%bc%ab%e6%b4%bb%e5%a0%82/">香港十優 &#8212; 漫活堂</a></h4>
                    <p></p>
                  </div>
                </div>
              </div>
                           </div>
            </div>
          </div>
                  </div>
              </div>
    </div>
  </div>
</div>
<script>
	alert('閣下身處的地區未能觀看影片內容');
</script>


<div class="cscra-mid-wrappadding-none right-sidebar" style="">
  <div class="container no-padding" >
    <div class="cscra-post-detail">
	    <div class="row">
	    		      <div class="blog-details-formatting cscra-primary no-padding">
		  					<div class="post-image">
			    	<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABkAAAAOEAQAAAADRNsAPAAAAAnRSTlMAAHaTzTgAAADGSURBVHja7cGBAAAAAMOg+VNf4QBVAQAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAPAawsIAARQ5jy0AAAAASUVORK5CYII=" alt="北韓11歲YouTuber操流利英語介紹平壤生活　愛到水上樂園街頭吃刨冰" data-src="https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/07/25185601/NORTH07255.jpeg" decoding="async" class="lazyload ewww_webp_lazy_load" data-src-webp="https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/07/25185601/NORTH07255.jpeg.webp"><noscript><img src="https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/07/25185601/NORTH07255.jpeg" alt="北韓11歲YouTuber操流利英語介紹平壤生活　愛到水上樂園街頭吃刨冰" data-eio="l"></noscript>
			  	</div>
									<div id="post-45615" class="cscra-blog-post post-45615 post type-post status-publish format-standard has-post-thumbnail hentry category-136 category-37">
  <div class="cscra-unit-fix">
		<div class="post-info">
					  <div class="post-meta">
		    <ul>
		    		      <li><i class="fa fa-user-o" aria-hidden="true"></i> i-Cable</li>
		    		      <li><i class="fa fa-clock-o" aria-hidden="true"></i> 2022年07月25日</li>
		    		      <li class="cscra-cat-list"><a href="https://www.i-cable.com/category/%e6%96%b0%e8%81%9e%e8%b3%87%e8%a8%8a/%e5%85%a9%e5%b2%b8%e5%9c%8b%e9%9a%9b/" rel="category tag">兩岸國際</a> <a href="https://www.i-cable.com/category/%e6%96%b0%e8%81%9e%e8%b3%87%e8%a8%8a/" rel="category tag">新聞資訊</a></li>
		      		    </ul>
		  </div>
		</div>
		<title>北韓11歲YouTuber操流利英語介紹平壤生活　愛到水上樂園街頭吃刨冰</title>
		<div class="post-detail-wrap">
	        <div class="post-share">
      <a href="javascript:void(0);" class="share-link"><i class="fa fa-share-alt" aria-hidden="true"></i></a>
      <div class="cscra-social rounded">
        <a href="//www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.i-cable.com%2F%25e6%2596%25b0%25e8%2581%259e%25e8%25b3%2587%25e8%25a8%258a%2F45615%2F%25E5%258C%2597%25E9%259F%2593youtuber%25E6%2593%258D%25E6%25B5%2581%25E5%2588%25A9%25E8%258B%25B1%25E8%25AA%259E%25E4%25BB%258B%25E7%25B4%25B9%25E5%25B9%25B3%25E5%25A3%25A4%25E7%2594%259F%25E6%25B4%25BB%2F&amp;t=%E5%8C%97%E9%9F%9311%E6%AD%B2YouTuber%E6%93%8D%E6%B5%81%E5%88%A9%E8%8B%B1%E8%AA%9E%E4%BB%8B%E7%B4%B9%E5%B9%B3%E5%A3%A4%E7%94%9F%E6%B4%BB%E3%80%80%E6%84%9B%E5%88%B0%E6%B0%B4%E4%B8%8A%E6%A8%82%E5%9C%92%E8%A1%97%E9%A0%AD%E5%90%83%E5%88%A8%E5%86%B0" class="facebook" data-toggle="tooltip" data-placement="top" title="Share On Facebook" target="_blank"><i class="fa fa-facebook"></i></a>
        <a href="//twitter.com/intent/tweet?text=%E5%8C%97%E9%9F%9311%E6%AD%B2YouTuber%E6%93%8D%E6%B5%81%E5%88%A9%E8%8B%B1%E8%AA%9E%E4%BB%8B%E7%B4%B9%E5%B9%B3%E5%A3%A4%E7%94%9F%E6%B4%BB%E3%80%80%E6%84%9B%E5%88%B0%E6%B0%B4%E4%B8%8A%E6%A8%82%E5%9C%92%E8%A1%97%E9%A0%AD%E5%90%83%E5%88%A8%E5%86%B0&url=https%3A%2F%2Fwww.i-cable.com%2F%25e6%2596%25b0%25e8%2581%259e%25e8%25b3%2587%25e8%25a8%258a%2F45615%2F%25E5%258C%2597%25E9%259F%2593youtuber%25E6%2593%258D%25E6%25B5%2581%25E5%2588%25A9%25E8%258B%25B1%25E8%25AA%259E%25E4%25BB%258B%25E7%25B4%25B9%25E5%25B9%25B3%25E5%25A3%25A4%25E7%2594%259F%25E6%25B4%25BB%2F" class="twitter" data-toggle="tooltip" data-placement="top" title="Share On Twitter" target="_blank"><i class="fa fa-twitter"></i></a>
        <a href="//pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.i-cable.com%2F%25e6%2596%25b0%25e8%2581%259e%25e8%25b3%2587%25e8%25a8%258a%2F45615%2F%25E5%258C%2597%25E9%259F%2593youtuber%25E6%2593%258D%25E6%25B5%2581%25E5%2588%25A9%25E8%258B%25B1%25E8%25AA%259E%25E4%25BB%258B%25E7%25B4%25B9%25E5%25B9%25B3%25E5%25A3%25A4%25E7%2594%259F%25E6%25B4%25BB%2F" class="pinterest-p" data-toggle="tooltip" data-placement="top" title="Share On Pinterest" target="_blank"><i class="fa fa-pinterest-p"></i></a>
        <a href="//www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.i-cable.com%2F%25e6%2596%25b0%25e8%2581%259e%25e8%25b3%2587%25e8%25a8%258a%2F45615%2F%25E5%258C%2597%25E9%259F%2593youtuber%25E6%2593%258D%25E6%25B5%2581%25E5%2588%25A9%25E8%258B%25B1%25E8%25AA%259E%25E4%25BB%258B%25E7%25B4%25B9%25E5%25B9%25B3%25E5%25A3%25A4%25E7%2594%259F%25E6%25B4%25BB%2F&amp;title=%E5%8C%97%E9%9F%9311%E6%AD%B2YouTuber%E6%93%8D%E6%B5%81%E5%88%A9%E8%8B%B1%E8%AA%9E%E4%BB%8B%E7%B4%B9%E5%B9%B3%E5%A3%A4%E7%94%9F%E6%B4%BB%E3%80%80%E6%84%9B%E5%88%B0%E6%B0%B4%E4%B8%8A%E6%A8%82%E5%9C%92%E8%A1%97%E9%A0%AD%E5%90%83%E5%88%A8%E5%86%B0" class="linkedin" data-toggle="tooltip" data-placement="top" title="Share On Linkedin" target="_blank"><i class="fa fa-linkedin"></i></a>
      </div>
    </div>

			<!-- Content -->
			<div>
			<p>【有線新聞】北韓一名11歲YouTuber近期爆紅，以一口流利英語介紹平壤生活，一反外界對北韓的印象。</p>
<div>
<div>這名譯音松雅的女童，說得一口流利的英國口音英語，她今年開設YouTube頻道，有七千多人訂閱，松雅與好朋友在最新片段中帶大家看看平壤的大型水上樂園，正值炎夏片段可見好多人都到來玩樂，園內有多款旋轉滑梯、按摩池，還有人造浪。松雅亦介紹平壤街頭常見消暑小吃刨冰，她稱如果大家去平壤，會帶大家去試試全國最好的刨冰店。</div>
</div>
<div>
<div>松雅又分享抗疫隔離的經驗，稱與媽媽同時感染新型肺炎，軍醫很有效率，很快便送遞藥物上門及替她們檢查，她還帶大家參觀平壤最先進的兒童醫院。松雅介紹的北韓生活這麼好，她的身分引起外界好奇。</div>
<div>有南韓傳媒稱，原來她來自北韓的顯赫世家，外曾祖父是北韓知名抗日戰士李乙雪，曾與已故領袖金日成並肩抗日，之後擔任保衛金氏家族的精銳軍隊指揮官。2015年底去世領袖金正恩為他舉行國葬。松雅外祖父是現任副外長朴明國，曾在片段中出現的據稱是她外祖母。松雅父親據報亦是外交官曾派駐倫敦，估計松雅一口流利英語是當時學到。由於YouTube之前關閉多個北韓官方頻道，傳媒相信北韓推廣兒童YouTuber ，是為了避過Google規管。</div>
</div>
		</div>
			<!-- Content -->
		  <div class="cscra-post-meta">
		    <div class="pull-left">
		          <div class="post-share">
      <a href="javascript:void(0);" class="share-link"><i class="fa fa-share-alt" aria-hidden="true"></i></a>
      <div class="cscra-social rounded">
        <a href="//www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.i-cable.com%2F%25e6%2596%25b0%25e8%2581%259e%25e8%25b3%2587%25e8%25a8%258a%2F45615%2F%25E5%258C%2597%25E9%259F%2593youtuber%25E6%2593%258D%25E6%25B5%2581%25E5%2588%25A9%25E8%258B%25B1%25E8%25AA%259E%25E4%25BB%258B%25E7%25B4%25B9%25E5%25B9%25B3%25E5%25A3%25A4%25E7%2594%259F%25E6%25B4%25BB%2F&amp;t=%E5%8C%97%E9%9F%9311%E6%AD%B2YouTuber%E6%93%8D%E6%B5%81%E5%88%A9%E8%8B%B1%E8%AA%9E%E4%BB%8B%E7%B4%B9%E5%B9%B3%E5%A3%A4%E7%94%9F%E6%B4%BB%E3%80%80%E6%84%9B%E5%88%B0%E6%B0%B4%E4%B8%8A%E6%A8%82%E5%9C%92%E8%A1%97%E9%A0%AD%E5%90%83%E5%88%A8%E5%86%B0" class="facebook" data-toggle="tooltip" data-placement="top" title="Share On Facebook" target="_blank"><i class="fa fa-facebook"></i></a>
        <a href="//twitter.com/intent/tweet?text=%E5%8C%97%E9%9F%9311%E6%AD%B2YouTuber%E6%93%8D%E6%B5%81%E5%88%A9%E8%8B%B1%E8%AA%9E%E4%BB%8B%E7%B4%B9%E5%B9%B3%E5%A3%A4%E7%94%9F%E6%B4%BB%E3%80%80%E6%84%9B%E5%88%B0%E6%B0%B4%E4%B8%8A%E6%A8%82%E5%9C%92%E8%A1%97%E9%A0%AD%E5%90%83%E5%88%A8%E5%86%B0&url=https%3A%2F%2Fwww.i-cable.com%2F%25e6%2596%25b0%25e8%2581%259e%25e8%25b3%2587%25e8%25a8%258a%2F45615%2F%25E5%258C%2597%25E9%259F%2593youtuber%25E6%2593%258D%25E6%25B5%2581%25E5%2588%25A9%25E8%258B%25B1%25E8%25AA%259E%25E4%25BB%258B%25E7%25B4%25B9%25E5%25B9%25B3%25E5%25A3%25A4%25E7%2594%259F%25E6%25B4%25BB%2F" class="twitter" data-toggle="tooltip" data-placement="top" title="Share On Twitter" target="_blank"><i class="fa fa-twitter"></i></a>
        <a href="//pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.i-cable.com%2F%25e6%2596%25b0%25e8%2581%259e%25e8%25b3%2587%25e8%25a8%258a%2F45615%2F%25E5%258C%2597%25E9%259F%2593youtuber%25E6%2593%258D%25E6%25B5%2581%25E5%2588%25A9%25E8%258B%25B1%25E8%25AA%259E%25E4%25BB%258B%25E7%25B4%25B9%25E5%25B9%25B3%25E5%25A3%25A4%25E7%2594%259F%25E6%25B4%25BB%2F" class="pinterest-p" data-toggle="tooltip" data-placement="top" title="Share On Pinterest" target="_blank"><i class="fa fa-pinterest-p"></i></a>
        <a href="//www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.i-cable.com%2F%25e6%2596%25b0%25e8%2581%259e%25e8%25b3%2587%25e8%25a8%258a%2F45615%2F%25E5%258C%2597%25E9%259F%2593youtuber%25E6%2593%258D%25E6%25B5%2581%25E5%2588%25A9%25E8%258B%25B1%25E8%25AA%259E%25E4%25BB%258B%25E7%25B4%25B9%25E5%25B9%25B3%25E5%25A3%25A4%25E7%2594%259F%25E6%25B4%25BB%2F&amp;title=%E5%8C%97%E9%9F%9311%E6%AD%B2YouTuber%E6%93%8D%E6%B5%81%E5%88%A9%E8%8B%B1%E8%AA%9E%E4%BB%8B%E7%B4%B9%E5%B9%B3%E5%A3%A4%E7%94%9F%E6%B4%BB%E3%80%80%E6%84%9B%E5%88%B0%E6%B0%B4%E4%B8%8A%E6%A8%82%E5%9C%92%E8%A1%97%E9%A0%AD%E5%90%83%E5%88%A8%E5%86%B0" class="linkedin" data-toggle="tooltip" data-placement="top" title="Share On Linkedin" target="_blank"><i class="fa fa-linkedin"></i></a>
      </div>
    </div>

		    </div>
		    		  </div>
		</div>
  </div>
	<!-- Author Info -->
		<!-- Author Info -->
	<div class="cscra-blog-controls">
    <div class="row">
    		      <div class="col-sm-6 col-xs-6 col-6">
	        <a href="https://www.i-cable.com/%e6%96%b0%e8%81%9e%e8%b3%87%e8%a8%8a/45519/%E5%8D%87%E4%B8%AD%E6%B4%BE%E4%BD%8D94%E7%8D%B2%E6%B4%BE%E9%A6%96%E4%B8%89%E5%BF%97%E9%A1%98-%E8%94%A1%E8%8B%A5%E8%93%AE%E5%9B%9E%E6%87%89%E5%BC%95%E5%85%A5%E5%A4%96%E5%9C%B0%E7%94%9F/">
	          <span class="post-control"><i class="fa fa-angle-left" aria-hidden="true"></i> <span class="control-subtitle">上一條影片</span></span>
	          <span class="control-title">明日升中派位　94%獲派首三志願　參加學生少近5萬人　教育局：密切留意</span>
	        </a>
	      </div>
    		      <div class="col-sm-6 col-xs-6 text-right col-6">
	        <a href="https://www.i-cable.com/%e6%96%b0%e8%81%9e%e8%b3%87%e8%a8%8a/%e4%b8%ad%e5%9c%8b%e5%9c%a8%e7%b7%9a/45521/%E5%8F%B0%E4%B8%AD%E9%A3%9F%E8%82%86%E6%9D%B1%E4%B8%BB%E9%A0%AD%E9%83%A8%E4%B8%AD%E6%A7%8D%E4%BA%A1-%E7%96%91%E6%B6%89%E6%84%9F%E6%83%85%E7%B3%BE%E7%B4%9B-%E8%AD%A6%E9%80%9A%E7%B7%9D/">
	          <span class="post-control"><span class="control-subtitle">下一條影片</span> <i class="fa fa-angle-right" aria-hidden="true"></i></span>
	          <span class="control-title">台中食肆東主頭部中槍亡　疑涉感情糾紛、警通緝兩疑兇</span>
	        </a>
	      </div>
    	    </div>
  </div>
</div><!-- #post-## -->
	      </div>
	      
<div class="cscra-secondary details-page-secondary">
	<div id="ai_widget-4" class=" cscra-widget ai_widget"><div class='code-block code-block-1'>
<!-- /21623123519/iCable_Web_All/iCableWeb_Banner_General -->
<div id='div-gpt-ad-1624963503850-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1624963503850-0'); });
  </script>
</div></div>
</div> <!-- end widget --><div id="block-9" class=" cscra-widget widget_block"><div id="applycablebox_chi_2" style="padding-bottom: 20px;">
<div id="m_and_s"><a href="http://www.cabletv.com.hk/ct/subscription_coverage.php" target="_blank">
<img class="banner-image lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAoEAAAFBAQAAAAAgKEg8AAAAAnRSTlMAAHaTzTgAAAAwSURBVHja7cEBDQAAAMKg90/t7AEUAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAANwAZtIAAUTwVg4AAAAASUVORK5CYII=" data-src="https://www.i-cable.com/wp-content/themes/cascara/assets/images/160615_SubBanner(icablecom).gif" decoding="async" /><noscript><img class="banner-image" src="https://www.i-cable.com/wp-content/themes/cascara/assets/images/160615_SubBanner(icablecom).gif" data-eio="l" /></noscript>
</a></div>
</div></div> <!-- end widget --><div id="block-10" class=" cscra-widget widget_block"><div class="applycable_chib">
    <a href="http://www.cabletv.com.hk/onlinecenter/index.html" target="_blank">客戶服務</a>
</div></div> <!-- end widget --></div><!-- #secondary -->
	    </div>
		</div>
	</div>
</div>

<!-- <script src="//vjs.zencdn.net/7.10.2/video.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/videojs-contrib-ads/6.4.1/videojs.ads.js"></script>
<script type="text/javascript" src="//googleads.github.io/videojs-ima/dist/videojs.ima.js"></script> -->
<script src="https://cdnjs.cloudflare.com/ajax/libs/video.js/7.19.2/video.min.js" integrity="sha512-QB9H6e1YDsAtrK5/+SeS0QUzhF4zPiRSxOuxNIZoyGJ+Fpzzz+TTgRn386TTetaAFnBU2Qf2lpEuWoUIgYLc+w==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/videojs-contrib-ads/6.9.0/videojs-contrib-ads.min.js" integrity="sha512-ff4Rc39SC+LyUOUEKUvQ5VW/BMtzy+p3/zN+zB/VloiEfFpkY4JseoJC2TtwJTnn2PrSsm+dvSW6S4yV6uADUA==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<!-- <script src="https://cdnjs.cloudflare.com/ajax/libs/videojs-contrib-ads/6.9.0/videojs.ads.min.js" integrity="sha512-ff4Rc39SC+LyUOUEKUvQ5VW/BMtzy+p3/zN+zB/VloiEfFpkY4JseoJC2TtwJTnn2PrSsm+dvSW6S4yV6uADUA==" crossorigin="anonymous" referrerpolicy="no-referrer"></script> -->
<script src="https://cdnjs.cloudflare.com/ajax/libs/videojs-ima/2.0.0/videojs.ima.min.js" integrity="sha512-oIa4vwT5SIlpHcnx3TxOb8Ih6loz6iMobKGKRzyHoXRZvqRY2IHjpX2MPdtVN/bPne/WU0tcmK347rOni9adBg==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script type="text/javascript">
// jQuery.onConflict() is called in wordpress so cannot use $ directly
jQuery(function($){
  function getCookie(cname){
    var name = cname + "=";
    var ca = document.cookie.split(';');
    for(var i = 0; i < ca.length; i++){
      var c = ca[i];
      while(c.charAt(0) == ' '){
				c = c.substring(1);
			}
      if(c.indexOf(name) == 0){
				return c.substring(name.length, c.length);
			}
    }
    return "";
  }
  const initialOptions = {
    controls:true,
    autoplay:true,
    muted:true,
    fluid:true,
    controlBar:{
      volumePanel:{
        inline:false
      }
    }
  }
  let videoUrl;
  let post_video = '';
  let video_expiry = '';

  const today = Date.parse(new Date());
  const video_expiry_date = Date.parse(video_expiry);

  $(document).ready(function(){
    $.ajax({
      type:"get",
      url:"/wp-json/wp/v2/posts/" + 45615 + "?_fields=post_video,premium_status",
      dataType:"json",
      success:function(res){
        if(!res.premium_status){
          videoUrl ='https://uc6.i-cable.com/vod_freedirectbasic/_definst_/joemud/newsotto/iottvideosrc'+res.post_video+'/playlist.m3u8';
        }else if((res.premium_status === "1" && !(getCookie("ms3") == null || getCookie("ms3") == ""))){
          videoUrl ='https://uc6.i-cable.com/vod_freedirectvip/_definst_/autovod'+res.post_video+'/playlist.m3u8';
        }

		if(post_video && post_video !== 'null' && post_video !== ''){
			if(post_video.endsWith('.mov')){
				post_video = post_video.substring(0, post_video.length - 4);
				videoUrl = 'https://uc6.i-cable.com/vod_freedirectbasic/_definst_/joemud/newsotto/iottvideosrc'+post_video+'_h.mp4/playlist.m3u8';
			}else{
				videoUrl = 'https://uc6.i-cable.com/vod_freedirectbasic/_definst_/joemud/newsotto/iottvideosrc'+post_video+'/playlist.m3u8';
			}
		}
		
        const videoJsOptions = {
          sources:[
            {
              src:videoUrl,
              type:"application/x-mpegURL"
            }
          ]
        }
        let imaOptions = {
          adsResponse: window.xml,
          adLabel:"",
          autoPlayAdBreaks:true
        }
        if(videoUrl){
		  const videoEl = document.getElementById("content-video");
          const video = videojs(videoEl,{
            ...initialOptions,
            ...videoJsOptions
          })
          
		  //for autoplay next post
		  let next_post = "https://www.i-cable.com/%e6%96%b0%e8%81%9e%e8%b3%87%e8%a8%8a/%e4%b8%ad%e5%9c%8b%e5%9c%a8%e7%b7%9a/45521/%E5%8F%B0%E4%B8%AD%E9%A3%9F%E8%82%86%E6%9D%B1%E4%B8%BB%E9%A0%AD%E9%83%A8%E4%B8%AD%E6%A7%8D%E4%BA%A1-%E7%96%91%E6%B6%89%E6%84%9F%E6%83%85%E7%B3%BE%E7%B4%9B-%E8%AD%A6%E9%80%9A%E7%B7%9D/";
		  video.on('ended', function() {
			 window.location = next_post;
		  });
		  
		  //for showing image when video cannot play
		  video.on('error', function() {
			   let cascara_large_image = "https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/07/25185601/NORTH07255.jpeg";

			   if(cascara_large_image){
				   	img_src = "https://icable-prod.s3.ap-southeast-1.amazonaws.com/wp-content/uploads/2022/07/25185601/NORTH07255.jpeg";//featured image of the post
			   }else{
					img_src = "https://www.i-cable.com/wp-content/uploads/2022/01/news_placeholder.jpeg";//default category image
			   }
			   
      		   $('.blog-details-formatting').prepend('<div class="post-image"><img src="'+img_src+'" alt=""></div>');
			   $("#content-video").hide();
		  });

		  video.ima(imaOptions);

        }
      },
      error:function(){
        $("#content-video").hide()
      }
    })
  })
})
</script>
</div>
</div> <!-- Cascara Main Wrap Inner -->

<!-- Footer -->
<footer>
<div class="sponsor-list-background">
	<div class="sponsor-list">
		<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIQAAAAwAQAAAAD4ZO9pAAAAAnRSTlMAAHaTzTgAAAARSURBVCjPY2AYBaNgFNAKAAADYAABKwvL2QAAAABJRU5ErkJggg==" class="iso-image lazyload" data-src="https://www.i-cable.com/wp-content/themes/cascara/assets/images/btn_iso.jpeg" decoding="async"><noscript><img src="https://www.i-cable.com/wp-content/themes/cascara/assets/images/btn_iso.jpeg" class="iso-image" data-eio="l"></noscript>
		<a href="https://www.caringcompany.org.hk/b5_index.php" target="_blank">
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAI4AAABtAQAAAABfVmSJAAAAAnRSTlMAAHaTzTgAAAAYSURBVEjHY2AYBaNgFIyCUTAKRsEoAAMACBcAAeb+sewAAAAASUVORK5CYII=" class="sponsor-list-image lazyload" data-src="https://www.i-cable.com/wp-content/themes/cascara/assets/images/btn_caring.jpeg" decoding="async"><noscript><img src="https://www.i-cable.com/wp-content/themes/cascara/assets/images/btn_caring.jpeg" class="sponsor-list-image" data-eio="l"></noscript>                                
		</a>
		<a href="http://www.mpfa.org.hk" target="_blank">
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAHwAAABZAQAAAADUBH2WAAAAAnRSTlMAAHaTzTgAAAAUSURBVDjLY2AYBaNgFIyCUTCsAQAF6QABgOSVhAAAAABJRU5ErkJggg==" class="sponsor-list-image lazyload" data-src="https://www.i-cable.com/wp-content/themes/cascara/assets/images/btn_mpf.jpeg" decoding="async"><noscript><img src="https://www.i-cable.com/wp-content/themes/cascara/assets/images/btn_mpf.jpeg" class="sponsor-list-image" data-eio="l"></noscript>
		</a>
		<a href="http://www.organdonation.gov.hk/" target="_blank">
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAFMAAABtAQAAAAD1uWBwAAAAAnRSTlMAAHaTzTgAAAATSURBVDjLY2AYBaNgFIyCUYAOAAUcAAEby/m5AAAAAElFTkSuQmCC" class="sponsor-list-image lazyload" data-src="https://www.i-cable.com/wp-content/themes/cascara/assets/images/btn_support.jpeg" decoding="async"><noscript><img src="https://www.i-cable.com/wp-content/themes/cascara/assets/images/btn_support.jpeg" class="sponsor-list-image" data-eio="l"></noscript>
		</a>
		<a href="http://www.sportshourcompany.org" target="_blank">
			<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="sponsor-list-image lazyload" data-src="https://www.i-cable.com/wp-content/themes/cascara/assets/images/SportsHour_Logo_Company.svg" decoding="async"><noscript><img src="https://www.i-cable.com/wp-content/themes/cascara/assets/images/SportsHour_Logo_Company.svg" class="sponsor-list-image" data-eio="l"></noscript>
		</a>
	</div>
</div>
<div class="cscra-footer cscra-footer-background">
  <div class="container">
    <div class="row">
      <div class="section section-footer wf-section">
        <div class="container w-container">
          <div class="footer-top">
            <div class="footer-top-div footer-branding-div">
              <a href="https://www.i-cable.com/" class="branding-logo w-inline-block"><img loading="lazy" alt="" class="image-2 webflow-footer-image-1"></a>
            </div>
            <div class="footer-top-div">
              <h6 class="footer-div-heading">有用連結</h6>
              <div class="footer-menu-flexbox">
                <a href="https://www.i-cable.com/category/新聞資訊" class="footer-menu-item">新聞資訊</a>
                <a href="https://www.i-cable.com/category/財經資訊" class="footer-menu-item">財經資訊</a>
                <a href="http://ent.i-cable.com/ci/home" class="footer-menu-item">娛樂</a>
                <a href="http://ent.i-cable.com/ci/drama" class="footer-menu-item">劇集</a>
                <a href="http://sports.i-cable.com/ci/home" class="footer-menu-item">體育．足球</a>
                <a href="http://sports.i-cable.com/ci/horse" class="footer-menu-item">賽馬</a>
                <a href="http://otv.i-cable.com/ci/otv" class="footer-menu-item">開電視任你睇</a>
                <a href="https://www.i-cable.com/category/生活 " class="footer-menu-item">有線生活</a>
                <a href="http://epg.i-cable.com/ci/channel/category/0" class="footer-menu-item">電視節目表</a>
              </div>
            </div>
            <div class="footer-top-div">
              <h6 class="footer-div-heading"><span class="english-text">App </span>應用程式</h6>
              <div class='footer-app-reminder'>點擊下載app應用程式</div>
                                  <div class="footer-app-flexbox">
                    <!-- i-Cable News App -->
                    <div class="footer-app-item">
                      <a id='cable_news_desktop' href="#" class="footer-app-link w-inline-block"><img loading="lazy" alt="" class="footer-app-img footer-i-cable-news-logo"></a>
                      <div class="footer-app-text footer-app-text-responsive">有線新聞</div>
                    </div>

                    <!-- OpenTV App -->
                    <div class="footer-app-item">
                      <a id='opentv_app_desktop' href="#" class="footer-app-link w-inline-block"><img loading="lazy" alt="" class="footer-app-img footer-hkopentv-logo"></a>
                      <div class="footer-app-text">77台<br>香港開電視</div>
                    </div>

                    <!-- i-Cable Mobile -->
                    <div class="footer-app-item">
                      <a id='cable_mobile_desktop' href="#" class="footer-app-link w-inline-block"><img loading="lazy" alt="" class="footer-app-img footer-cable-mobile-logo"></a>
                      <div class="footer-app-text"><span class="english-text">i-CABLE</span><br>流動版</div>
                    </div>
                  </div>
                            
            </div>
            <!-- i-Cable News Modal -->
            <div id="footer-qrcode-download-modal" class="footer_modal">
            <!-- Modal content -->
              <div class="footer-modal-content">
                <div class="footer-close" id="footer-modal-close">&times;</div>
                <div class="footer-modal-title-flexbox">
                  <img alt="" class="footer-modal-app-img" >
                  <div class="footer-modal-title">立即下載</div>
                </div>
                <div class="footer-modal-content-text">請使用你的電話掃描相對應的二維碼</div>
                <div class="footer-modal-qrcode">
                  <img alt="" class="footer-modal-playstore-qrcode" >
                  <img alt="" class="footer-modal-ios-qrcode" >
                </div>
              </div>
            </div>
            <div class='footer-top-div'>
                <h6 class='footer-div-heading'>
                  其他連結
                </h6>
                <div class='footer-menu-flexbox'>
                  <a class='footer-menu-item' href=https://www.i-cable.com/廣告查詢>廣告查詢</a>
                  <a class='footer-menu-item' href='http://www.i-cablecomm.com/cable-jobs'>職位空缺</a>
                  <a class='footer-menu-item' href="/cdn-cgi/l/email-protection#ea8f8e839e8598aa83c7898b88868fc4898587">聯絡我們</a>
                </div>
            </div>
            <div class="footer-top-div invisible"></div>
          </div>
          <div class="footer-bottom">
            <div class="separated-line"></div>
            <div class="footer-bottom-t-c"><a href="/privacy-policy">私隱政策</a> <span class="english-text">© <a href="/copyright">2022 Hong Kong Cable Television Limited Disclaimer &amp; Copyright(All Rights Reserved)</a></span></div>
          </div>
        </div>
      </div>
          </div>
  </div>
  </div>
</footer>
<!-- Footer -->
</div>
<!-- Cascara Back Top -->
<div class="cscra-back-top">
  <a href="javascript:void(0);"><i class="fa fa-angle-up" aria-hidden="true"></i></a>
</div>
<!-- Cascara Preloader -->
<link rel='stylesheet' id='cascara-default-style-css'  href='https://www.i-cable.com/wp-content/themes/cascara/style.css?ver=5.9.2' type='text/css' media='all' />
<style id='cascara-default-style-inline-css' type='text/css'>
.no-class {}input[type="submit"], button[type="submit"],.cscra-btn, .widget_search form input[type="submit"]:hover,.cscra-back-top a:hover,.cscra-blog-tags ul li a:hover, .tagcloud a:hover {background-color:#e50020;}.post-item.cscra-hover .post-category a,.cscra-post-detail .post-category a:hover,.cscra-blog-controls a:hover .post-control i,.cscra-pagination ul li .current,.cscra-pagination .current.page-numbers.current,.wp-link-pages > span {background:#e50020;}a:hover, a:focus,.cscra-topbar ul li a:hover,.cscra-navigation > ul > li:hover > a,.dropdown-nav > li:hover > a,.post-meta ul li a:hover,.cscra-primary-posts .post-item a:hover,.posts-title .view-all:hover, .cscra-widget ul li a:hover,.items-style-five .post-info a:hover, .cscra-social.square a:hover,.cscra-social.rounded a:hover, .footer-widget .post-title a:hover,.tweet-item .tweet-info a:hover, .masonry-filters ul li a:hover,.masonry-filters ul li a.active, .cscra-copyright a:hover,.comment-reply-link:hover, .comments-reply:hover i,.cscra-fullscreen-navigation .cscra-navigation ul > li:hover > a,.cscra-blog-controls a:hover .post-control, #cancel-comment-reply-link:hover,.tp_recent_tweets li a:hover,.dropdown-nav > li.current-menu-item > a,.cscra-navigation li.current-menu-ancestor > a,.footer-widget.widget_calendar table td a:hover, .footer-widget.cscra-widget.widget_rss a:hover,.mean-container .mean-nav ul li a:hover, .mean-container .mean-nav ul li a:focus {color:#e50020;}.tag-links a:hover, .cscra-social.rounded a:hover, .cscra-blog-tags a:hover, .cscra-social.square a:hover, .cscra-social.rounded a:hover {border-color:#e50020;}.no-class {}body, .post-item p, .post-meta ul, .post-detail-wrap p, .bullet-list,.post-share .share-link, .cscra-author-info p, .cscra-comment-form textarea {color:#101820;}.no-class {}.cscra-primary h1, .cscra-primary h2, .cscra-primary h3, .cscra-primary h4, .cscra-primary h5, .cscra-primary h6,.blog-items-wrap .posts-title, .blog-items-wrap .posts-title span,.blog-items-wrap .posts-title-wrap .posts-title, .nwshb-title-text {color:#101820;}.no-class {}.cscra-secondary h1, .cscra-secondary h2, .cscra-secondary h3, .cscra-secondary h4, .cscra-secondary h5, .cscra-secondary h6,.cscra-secondary.posts-title, .cscra-secondary .posts-title span,.wpb_widgetised_column .posts-title span {color:#101820;}.no-class {}.vt-maintenance-mode {}.no-class {}@media (max-width:991px) {.search-container-wrap {padding-left:0;padding-right:0;}.cscra-brand.hav-mobile-logo a .mobile-logo {display:block;}.cscra-navigation {display:none !important;}.cscra-brand.hav-mobile-logo a .text-logo {display:none;}.cscra-brand.hav-mobile-logo a .normal-logo.default-logo,.cscra-brand.hav-mobile-logo a .normal-logo.retina-logo {display:none;}.mean-container .container {width:100%;}.cscra-header-two .mean-container .cscra-logo {position:absolute;top:0;left:0;z-index:99999;padding:0 20px;}.cscra-header-two .mean-container .cscra-navigation {position:absolute;right:73px;top:0;z-index:9999;}.mean-container .cscra-nav-search {float:left;left:0;right:auto;background-color:rgba(0,0,0,0.4);}.mean-container .cscra-search-three {position:absolute;width:100%;left:0;top:0;z-index:9999;}.mean-container .cscra-search-three input {position:absolute;left:0;top:0;background:rgba(0,0,0,0.4);}.cscra-header-two .mean-container .top-nav-icons {position:absolute;left:0;z-index:999999;}.cscra-header-two .cscra-brand {padding-top:20px;padding-bottom:0;}}body, input[type="submit"], button[type="submit"], .cscra-btn, li.edition-has-dropdown.sub{font-family:"Montserrat", Arial, sans-serif;font-style:normal;}.cscra-navigation > ul > li > a{font-family:"Poppins", Arial, sans-serif;font-style:normal;}.cscra-navigation .dropdown-nav{font-family:"Poppins", Arial, sans-serif;font-style:normal;}h1, h2, h3, h4, h5, h6, .text-logo, .cscra-widget .posts-title{font-family:"Montserrat", Arial, sans-serif;font-style:normal;}input[type="text"], input[type="email"], input[type="password"], input[type="tel"], input[type="search"], input[type="date"], input[type="time"], input[type="datetime-local"], input[type="month"], input[type="url"], input[type="number"], textarea, select, .form-control, p, .cscra-topbar ul, .post-meta ul, .post-category, .posts-title .view-all, .advertisement-title, .cscra-widget ul, .tweet-date, .masonry-filters, .cscra-copyright, .bullet-list, .cscra-blog-tags ul, .post-control, .cscra-comments-area .cscra-comments-meta .comments-date, .tp_recent_tweets li{font-family:"Lato", Arial, sans-serif;font-style:normal;}.your-custom-class{font-family:"Lato", Arial, sans-serif;font-style:normal;}
</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='eio-lazy-load-js-before'>
var eio_lazy_vars = {"exactdn_domain":"","skip_autoscale":0,"threshold":0};
</script>
<script type='text/javascript' src='https://www.i-cable.com/wp-content/plugins/ewww-image-optimizer-6.5.1/includes/lazysizes.min.js?ver=651' id='eio-lazy-load-js'></script>
<script type='text/javascript' src='https://www.i-cable.com/wp-content/themes/cascara/assets/js/bootstrap.min.js?ver=4.5.3' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.i-cable.com/wp-content/themes/cascara/assets/js/popper.min.js?ver=1.7.8' id='popper-js'></script>
<script type='text/javascript' src='https://www.i-cable.com/wp-content/themes/cascara/assets/js/html5shiv.min.js?ver=3.7.0' id='html5shiv-js'></script>
<script type='text/javascript' src='https://www.i-cable.com/wp-content/themes/cascara/assets/js/respond.min.js?ver=1.4.2' id='respond-js'></script>
<script type='text/javascript' src='https://www.i-cable.com/wp-content/themes/cascara/assets/js/enscroll.min.js?ver=0.6.2' id='enscroll-js'></script>
<script type='text/javascript' src='https://www.i-cable.com/wp-content/themes/cascara/assets/js/placeholders.min.js?ver=4.0.1' id='placeholders-js'></script>
<script type='text/javascript' src='https://www.i-cable.com/wp-content/themes/cascara/assets/js/jquery.sticky.min.js?ver=1.0.5' id='jquery-sticky-js'></script>
<script type='text/javascript' src='https://www.i-cable.com/wp-content/themes/cascara/assets/js/jquery.matchHeight-min.js?ver=0.7.2' id='match-height-js'></script>
<script type='text/javascript' src='https://www.i-cable.com/wp-content/themes/cascara/assets/js/theia-sticky-sidebar.min.js?ver=1.5.0' id='sticky-sidebar-js'></script>
<script type='text/javascript' src='https://www.i-cable.com/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.9.0' id='isotope-js'></script>
<script type='text/javascript' src='https://www.i-cable.com/wp-content/themes/cascara/assets/js/jquery.meanmenu.js?ver=2.0.8' id='meanmenu-js'></script>
<script type='text/javascript' src='https://www.i-cable.com/wp-content/themes/cascara/assets/js/packery-mode.pkgd.min.js?ver=2.0.0' id='packery-mode-js'></script>
<script type='text/javascript' src='https://www.i-cable.com/wp-content/themes/cascara/assets/js/owl.carousel.min.js?ver=2.1.6' id='owl-carousel-js'></script>
<script type='text/javascript' src='https://www.i-cable.com/wp-content/themes/cascara/assets/js/jarallax.min.js?ver=1.7.3' id='jarallax-js'></script>
<script type='text/javascript' src='https://www.i-cable.com/wp-content/plugins/js_composer/assets/lib/flexslider/jquery.flexslider.min.js?ver=6.9.0' id='flexslider-js'></script>
<script type='text/javascript' src='https://www.i-cable.com/wp-content/themes/cascara/assets/js/jquery.magnific-popup.min.js?ver=1.1.0' id='magnific-popup-js'></script>
<script type='text/javascript' src='https://www.i-cable.com/wp-content/themes/cascara/assets/js/loaders.min.js?ver=1.7.8' id='loaders-js'></script>
<script type='text/javascript' src='https://www.i-cable.com/wp-content/themes/cascara/assets/js/lazyload.min.js?ver=2.0.0' id='lazyload-js'></script>
<script type='text/javascript' src='https://www.i-cable.com/wp-content/themes/cascara/assets/js/jquery.marquee.min.js?ver=1.7.8' id='marquee-js'></script>
<script type='text/javascript' src='https://www.i-cable.com/wp-content/themes/cascara/assets/js/waypoints.min.js?ver=2.0.3' id='waypoints-js'></script>
<script type='text/javascript' src='https://www.i-cable.com/wp-content/themes/cascara/assets/js/scripts.js?ver=1.7.8' id='cascara-scripts-js'></script>
<script type='text/javascript' src='https://www.i-cable.com/wp-content/themes/cascara/assets/js/jquery.validate.min.js?ver=1.9.0' id='jquery-validate-js-js'></script>
<script type='text/javascript' id='jquery-validate-js-js-after'>
jQuery(document).ready(function($) {$("#commentform").validate({rules: {author: {required: true,minlength: 2},email: {required: true,email: true},comment: {required: true,minlength: 10}}});});
</script>
<script type='text/javascript' id='malinky-ajax-pagination-main-js-js-extra'>
/* <![CDATA[ */
var malinkySettings = {"1":{"ajax_loader":"<div class=\"cscra-preloaderr\"><div class=\"loader-wrap\"><div class=\"loader\"><div class=\"loader-inner\"><div><\/div><div><\/div><\/div><img class=\"loader-icon\" src=\"https:\/\/www.i-cable.com\/wp-content\/plugins\/cascara-core\/assets\/images\/icon4.png\" alt=\"\" \/><\/div><\/div><\/div>"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.i-cable.com/wp-content/plugins/cascara-core/assets/main.js?ver=1.0.1' id='malinky-ajax-pagination-main-js-js'></script>
<script src='https://stats.wp.com/e-202230.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.9.1',blog:'207252980',post:'45615',tz:'8',srv:'www.i-cable.com'} ]);
	_stq.push([ 'clickTrackerInit', '207252980', '45615' ]);
</script>
<script>
  // set app link
  const isIOS = navigator.platform.includes('iphone') || navigator.platform.includes('ipad');
  const news = document.querySelector('#cable_news');
  const mobile = document.querySelector('#cable_mobile');
  const horse = document.querySelector('#horse-racing');
  if(isIOS){
    mobile.href = 'https://rebrand.ly/096m6h7';
  } 
</script>
<script type="text/javascript" src="/wp-content/themes/cascara/assets/js/webflow.js"></script>
<script>
  const path = "/wp-content/themes/cascara/assets/images";
  document.querySelector(".webflow-footer-image-1").src = `${path}/Logo-White-Text.svg`;
  document.querySelector(".footer-i-cable-news-logo").src = `${path}/i-CABLE-News-Logo.png`;
  document.querySelector(".footer-hkopentv-logo").src = `${path}/HKOpenTV-Logo.png`;
  document.querySelector(".footer-cable-mobile-logo").src = `${path}/i-CABLE-Mobile-Logo.png`;
  let playstore_path = document.querySelectorAll(".footer-android-download");
  for (let i = playstore_path.length; i--;) {
    playstore_path[i].src=`${path}/qrcode/google-play-badge.png`;
  }
  let ios_path = document.querySelectorAll(".footer-ios-download");
  for (let i = ios_path.length; i--;) {
    ios_path[i].src=`${path}/qrcode/ios-badge.png`;
  }
  // document.querySelector(".webflow-footer-image-4").src = `${path}/Horse-Racing--Logo.png`;
</script>
<script type="text/javascript" src="/wp-content/themes/cascara/assets/js/javascript-override.js"></script>
<script src='/wp-content/themes/cascara/data.js'></script>
<link rel='stylesheet' type='text/css' href='wp-content/themes/cascara/style-override.css'></link>
  <script>
	setTimeout(function(){ 
										
			  },250);
  </script>
	</body>
</html>